Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.949
Neue User3
Männer197.531
Frauen196.587
Referate12.458
Forenbeiträge3.080.637
 Neue Mitglieder
  • Profilbild von joek

    Maennlich joek
    Alter: 38 Jahre
    Profil

  • Profilbild von Rotzbaebbele

    Weiblich Rotzbaebbele
    Alter: 20 Jahre
    Profil

  • Profilbild von mone1974

    Weiblich mone1974
    Alter: 43 Jahre
    Profil

  • Profilbild von Foxy4000

    Maennlich Foxy4000
    Alter: 28 Jahre
    Profil

  • Profilbild von Jackles

    Weiblich Jackles
    Alter: 19 Jahre
    Profil

  • Profilbild von Schwabenland

    Weiblich Schwabenland
    Alter: 22 Jahre
    Profil

  • Profilbild von Cup

    Weiblich Cup
    Alter: 22 Jahre
    Profil

  • Profilbild von Lara1102

    Weiblich Lara1102
    Alter: 16 Jahre
    Profil

  • Profilbild von Kokokoko

    Maennlich Kokokoko
    Alter: 26 Jahre
    Profil

  • Profilbild von Taina40

    Weiblich Taina40
    Alter: 40 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Bios

(1049x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Zisa

19.01.2009 19:35:46

Zisa

Zisa hat kein Profilbild...

Themenstarter
Zisa hat das Thema eröffnet...

cd ist es auch nicht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von asleep

19.01.2009 20:02:17

asleep

Profilbild von asleep ...

sicher alles richtig gesteckt?

ansonsten, war das mal bei mir, da war was am board!
hatte es wieder eingeschickt und hat mich nich groß gekratzt!

hm, jetzt muss ich mal blöd fragen:

boot reihenfolge richtig?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Tyre

19.01.2009 20:03:00

Tyre

Profilbild von Tyre ...

klingt nach defekten RAM-Modul/Slot oder Board kaput

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von player_87

19.01.2009 20:07:25

player_87

player_87 hat kein Profilbild...

tipp auch auf ram, n produktionsfehler vom mobo is auch net ausgeschlossen. (wenns der händler ums eck is, das ding gleich mal checken lassen, ansonsten ram checken und dann das board als defekt einschickne.)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von asleep

19.01.2009 20:09:15

asleep

Profilbild von asleep ...

jetzt malt mal nicht den teufel an die wand!

ne leere festplatte zu booten könnte auch das problem sein!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von player_87

19.01.2009 20:11:25

player_87

player_87 hat kein Profilbild...

er will doch erstmal windoof installen oder hab ich mich da überlesen?

oder warum schiebt er ständig ne cd rein?^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Zisa

19.01.2009 20:22:19

Zisa

Zisa hat kein Profilbild...

Themenstarter
Zisa hat das Thema eröffnet...

sicher das ich im bios nix einstelln muss

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von hijacker

19.01.2009 20:31:16

hijacker

hijacker hat kein Profilbild...

Is doch Pillepalle ^^ ... Das heisst das du vermutlich S.M.A.R.T. Aktiviert hast und dieser Modus sagt dir wenn die Festplatte die Hufe hoch reißt. Das heißt du solltest dir mal eine neue kaufen! Grüße vom Info

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von player_87

19.01.2009 20:31:49

player_87

player_87 hat kein Profilbild...

smart is teilweise fürn arsch

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Zisa

19.01.2009 20:33:17

Zisa

Zisa hat kein Profilbild...

Themenstarter
Zisa hat das Thema eröffnet...

hate schon 3 festplatten drin gehn alle net

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von player_87

19.01.2009 20:37:02

player_87

player_87 hat kein Profilbild...

evtl mal den IDE primary master auf user stellen statt auf auto.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Bios
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Bios - boot von cd
Bios-update....
BIOS = kacke....
Gericom ins BIOS??!
BIOS Problem
Bios Passwort vergessen!HELP!


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online