Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.766
Neue User14
Männer197.451
Frauen196.484
Online5
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von pllp

    Maennlich pllp
    Alter: 17 Jahre
    Profil

  • Profilbild von Sop_Ele

    Weiblich Sop_Ele
    Alter: 18 Jahre
    Profil

  • Profilbild von orni

    Weiblich orni
    Alter: 19 Jahre
    Profil

  • Profilbild von Putin_09

    Maennlich Putin_09
    Alter: 19 Jahre
    Profil

  • Profilbild von asl1s

    Weiblich asl1s
    Alter: 17 Jahre
    Profil

  • Profilbild von cico1998

    Weiblich cico1998
    Alter: 19 Jahre
    Profil

  • Profilbild von Padde1801

    Maennlich Padde1801
    Alter: 18 Jahre
    Profil

  • Profilbild von sebnemm

    Maennlich sebnemm
    Alter: 14 Jahre
    Profil

  • Profilbild von Kiki01

    Weiblich Kiki01
    Alter: 16 Jahre
    Profil

  • Profilbild von janibozi

    Weiblich janibozi
    Alter: 28 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Bios-update....

(850x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von sAMERoNE

03.03.2009 16:19:38

sAMERoNE

Profilbild von sAMERoNE ...

Themenstarter
sAMERoNE hat das Thema eröffnet...


...ist scheinbar fehlgeschlagen!!!
der rechner läuft und fährt ganz normal hoch.
allerdings komme ich nich mehr ins bios, weil die tastatur erst ab dem windowsstart reagiert...
was soll ich nur machen???
bios reseten???kann da was schlimmes passieren???

hab schon andere tastaturen und usb ports ausprobiert, auch mit einer alten tastatur über ps/2 anschluss das gleiche problem!!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von loved

03.03.2009 16:29:57

loved

Profilbild von loved ...

bios batterie rausnehmen,kurz warten, wieder einbauen ergo bios resetten.
soweit ich informiert bin darf da nix passieren, geb dir aber keine 100%ige garantie drauf.

schau mal bei www.tomshardware.de im forum, da sind wirklich kompetentere leute als hier :]
____________________________
loved
Pausenhof.de - Stellvertretender Bundeshorst

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Tinschen___

03.03.2009 16:32:55

Tinschen___

Profilbild von Tinschen___ ...

batterie raus ist das beste und bios stellt sich auf werkseinstellungen zurück! mehr passiert da nicht, außer das du deine einstellungen nochmal vornehmen musst....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sAMERoNE

03.03.2009 16:41:11

sAMERoNE

Profilbild von sAMERoNE ...

Themenstarter
sAMERoNE hat das Thema eröffnet...

danke für die antworten!!!
mir is klar ,dass es bessere foren als den pausenhof gibt, aber hier kriegt man schnelle antworten und lösungsansätze....
ich weiß schon wie ich reseten muss, aber kann ich sicher sein, dass der rechner dann normal hochfährt wenn ich von der festplatte aus boote????

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

03.03.2009 16:43:10

Knolle_X2

Knolle_X2 hat kein Profilbild...

haste nur die einstellungen vergeigt oder kaputtgeflasht ? weil dann bringt der tollste reset. nichts.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sAMERoNE

03.03.2009 16:45:33

sAMERoNE

Profilbild von sAMERoNE ...

Themenstarter
sAMERoNE hat das Thema eröffnet...

ich glaub das flashen ging schief :/

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

03.03.2009 16:54:43

Knolle_X2

Knolle_X2 hat kein Profilbild...

was für ein board haste ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sAMERoNE

03.03.2009 16:55:36

sAMERoNE

Profilbild von sAMERoNE ...

Themenstarter
sAMERoNE hat das Thema eröffnet...

AMD X2 5600+
MSI K9N SLI
9800GT
4GB ram

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

03.03.2009 16:56:41

Knolle_X2

Knolle_X2 hat kein Profilbild...

versuch doch nochmal mit dem MSI tool das bios unter windows zu flashen ! einfach nochmal neu draufhauen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sAMERoNE

03.03.2009 16:57:49

sAMERoNE

Profilbild von sAMERoNE ...

Themenstarter
sAMERoNE hat das Thema eröffnet...

meinst du msi live monitor und live update???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sAMERoNE

03.03.2009 17:15:29

sAMERoNE

Profilbild von sAMERoNE ...

Themenstarter
sAMERoNE hat das Thema eröffnet...

????

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch iPhone update v3.0
IPhone update
Bios - boot von cd
Bios
firefox: update
BIOS = kacke....


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

5 Mitglieder online