Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.296
Neue User0
Männer197.678
Frauen196.787
Referate12.458
Forenbeiträge3.080.749
 Neue Mitglieder
  • Profilbild von p_nadine

    Weiblich p_nadine
    Alter: 18 Jahre
    Profil

  • Profilbild von jojo225566

    Maennlich jojo225566
    Alter: 31 Jahre
    Profil

  • Profilbild von level4242

    Maennlich level4242
    Alter: 36 Jahre
    Profil

  • Profilbild von DJ65

    Maennlich DJ65
    Alter: 25 Jahre
    Profil

  • Profilbild von Aaakfg12

    Maennlich Aaakfg12
    Alter: 32 Jahre
    Profil

  • Profilbild von firody

    Weiblich firody
    Alter: 31 Jahre
    Profil

  • Profilbild von tsselinaa

    Weiblich tsselinaa
    Alter: 16 Jahre
    Profil

  • Profilbild von tselina

    Weiblich tselina
    Alter: 16 Jahre
    Profil

  • Profilbild von Natalie1566

    Weiblich Natalie1566
    Alter: 31 Jahre
    Profil

  • Profilbild von WildeHummel

    Weiblich WildeHummel
    Alter: 51 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

audio geht nich mehr

(625x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von BuzzzT

04.04.2006 15:07:13

BuzzzT

Profilbild von BuzzzT ...

ja sorry ich hab schnelle gedankengänge wozu sollt ich spammen was bringt das oO?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-irl

04.04.2006 16:06:56

m-irl

Profilbild von m-irl ...

Themenstarter
m-irl hat das Thema eröffnet...

also bios is alles ok, onboard enabled wie immer
überhitzt glaub ich net, hab genug lüfter drin.

ach und billigteil is es auch nich grade
asrock 939 dual-SATA II hatte bis jetzt uahc keine probs damit

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von the.heroine

04.04.2006 16:09:48

the.heroine

Profilbild von the.heroine ...

gibt immer ein erstes mal

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

04.04.2006 16:19:11

pitililu

pitililu hat kein Profilbild...

oha ein asrock

da geht bis heute net mein lan on board auf dem anderne rechner da die mac id net übereinstimmt irgendwas ...
nach langem mail verkehr mit asrock hab ich dann für 7 euro einfach ne dlink gekauft und das onboard ding abgeschaltet ... seit dem gehts dann auch

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Spache

04.04.2006 16:24:47

Spache

Spache hat kein Profilbild...

@BuzzzT
spitzen sachen was du da erzählst...
wenn du msi für billigscheiße hälst..
dann tust mir leid...
In den MEISTEN Fertig Pc's sind Elitegroup+Asrock Boards verbaut...
das ist Billigware...
Will nur noch eins sagen, Msi ist einer der Martkfrührer...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Spache

04.04.2006 16:28:32

Spache

Spache hat kein Profilbild...

ps: ich hab schon für mehrere Bekannte pc's aufgerüstet, und des warn meist fertig pc's von Vobis, Aldi, Lidl, etc... da warn nur "Schrottboards" drinn, wenig pci steckplätze, etc...
Und ich finde bei Msi kann man wegen Anschlüssen, Konfigurierbarkeit, nicht meckern!!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

audio geht nich mehr
Weitere interessante Beiträge aus dem Forum:
Referate Trump Wo geht\'s hin?
Bitte um Hilfe.Es geht um das Fach Religion Thema
pausenhof - fester geht immer auf
ARD und ZDF fordern mehr Geld
15 Minuten Sport bringen drei Lebensjahre mehr
Deutsche leisten sich wieder mehr


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

147 Mitglieder online