Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.143
Neue User2
Männer197.596
Frauen196.716
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von Veit1234

    Maennlich Veit1234
    Alter: 14 Jahre
    Profil

  • Profilbild von sibo0310

    Weiblich sibo0310
    Alter: 44 Jahre
    Profil

  • Profilbild von silentwarrior66

    Weiblich silentwarrior66
    Alter: 31 Jahre
    Profil

  • Profilbild von uni20172017

    Weiblich uni20172017
    Alter: 47 Jahre
    Profil

  • Profilbild von MICHAELA78

    Weiblich MICHAELA78
    Alter: 20 Jahre
    Profil

  • Profilbild von fenerbahce99

    Weiblich fenerbahce99
    Alter: 18 Jahre
    Profil

  • Profilbild von Nikiticki

    Weiblich Nikiticki
    Alter: 17 Jahre
    Profil

  • Profilbild von C738

    Maennlich C738
    Alter: 31 Jahre
    Profil

  • Profilbild von linaaaahh

    Weiblich linaaaahh
    Alter: 15 Jahre
    Profil

  • Profilbild von pissdiss

    Maennlich pissdiss
    Alter: 27 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

ard mediathek

(822x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Ale259

09.06.2009 20:35:24

Ale259

Ale259 hat kein Profilbild...

Themenstarter
Ale259 hat das Thema eröffnet...

hallo,

ich guck mir gerne beiträge von der ard-mediathek an.
klappte auch immer gut, nur jetzt wird kein film mehr geladen, der flashplayer zeigt einfach nur ein blaues bild. hab an meinem system/browser aber nichts verändert.
weiß wer, woran es liegen könnte und wie ich das problem löse?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Baier-93

09.06.2009 20:43:57

Baier-93

Baier-93 hat kein Profilbild...

vllt neueren falshplayer downloaden!? :S

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Ale259

09.06.2009 20:47:48

Ale259

Ale259 hat kein Profilbild...

Themenstarter
Ale259 hat das Thema eröffnet...

hab ich auch schon probiert, aber immer noch dasselbe problem :-(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Baier-93

09.06.2009 20:48:21

Baier-93

Baier-93 hat kein Profilbild...

ahste dne adobe flashplayer oder nen anderen?^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Ale259

09.06.2009 20:50:22

Ale259

Ale259 hat kein Profilbild...

Themenstarter
Ale259 hat das Thema eröffnet...

den von adobe

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Baier-93

09.06.2009 20:52:07

Baier-93

Baier-93 hat kein Profilbild...

Bei mir geht es weöchem Browser benutzt du?! Firefox, IE oder Opera oder Google Chrome?!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Ale259

09.06.2009 20:52:57

Ale259

Ale259 hat kein Profilbild...

Themenstarter
Ale259 hat das Thema eröffnet...

habs mit firefox und ie probiert

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Ale259

09.06.2009 20:53:52

Ale259

Ale259 hat kein Profilbild...

Themenstarter
Ale259 hat das Thema eröffnet...

bei mir gings vor ein paar wochen auch noch, und auf dem rechner von meinem freund gehts auch mit firefox und internetexplorer

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Baier-93

09.06.2009 20:55:30

Baier-93

Baier-93 hat kein Profilbild...

haste vbielleicht i-was gelöscht ausversehen oben bei einstellungen oder so

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Ale259

09.06.2009 20:57:20

Ale259

Ale259 hat kein Profilbild...

Themenstarter
Ale259 hat das Thema eröffnet...

bewusst nicht, aber wie finde ich raus, dass ich aus versehen was gelöscht habe?
bei der zdf mediathek sagt er mir, dass ich keinen flashplayer habe, aber den hatte ich ja extra neu installiert...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Baier-93

09.06.2009 21:02:03

Baier-93

Baier-93 hat kein Profilbild...

vielleicht haste ausversehen was aus "Anwendungen" gelöscht?!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

ard mediathek
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Habt ihr die NAcht überlebt?!
wilhelm meister
Frank Goosen
Sexuelle Probleme!
Olympia


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

36 Mitglieder online