Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.563
Neue User0
Männer195.883
Frauen194.849
Online1
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von referatenglisch

    Weiblich referatenglisch
    Alter: 27 Jahre
    Profil

  • Profilbild von emo23

    Maennlich emo23
    Alter: 24 Jahre
    Profil

  • Profilbild von Josef0815

    Maennlich Josef0815
    Alter: 17 Jahre
    Profil

  • Profilbild von lucsyd

    Weiblich lucsyd
    Alter: 30 Jahre
    Profil

  • Profilbild von Coolmann0815

    Maennlich Coolmann0815
    Alter: 17 Jahre
    Profil

  • Profilbild von HugoFelke

    Maennlich HugoFelke
    Alter: 47 Jahre
    Profil

  • Profilbild von Johng637

    Maennlich Johng637
    Alter: 6 Jahre
    Profil

  • Profilbild von wedkjbfesu

    Maennlich wedkjbfesu
    Alter: 30 Jahre
    Profil

  • Profilbild von HD23meganeu

    Weiblich HD23meganeu
    Alter: 49 Jahre
    Profil

  • Profilbild von besjanalani

    Weiblich besjanalani
    Alter: 16 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Arbeitsspeichererweiterung macht Probleme

(587x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Tobward

18.07.2006 14:55:17

Tobward

Tobward hat kein Profilbild...

Themenstarter
Tobward hat das Thema eröffnet...

ich hab ein relativ Kühles Zimmer und habe mir einen zusätzlichen Lüfter eingebaut, also daran kanns schonmal nicht liegen

aber trotzdem danke..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Luk3

18.07.2006 14:59:30

Luk3

Profilbild von Luk3 ...

hmm dann saug dir mal MemTest und starte das programm mal. es überprüft den ram auf seine lese/schreibgeschwindigkeit und überprüft diesem somit auch nach fehlern.

http://hcidesign.com/memtest/download.html

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Termi4

18.07.2006 15:00:23

Termi4

Termi4 hat kein Profilbild...

piept der Rechner beim Start`?
und versuche verschiedene Steckplätze und gehe nach der Anleitung des Motherboards.


also ich habe 2 mal 1GB drin und keine Probleme dual channel *g*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Tobward

18.07.2006 15:02:51

Tobward

Tobward hat kein Profilbild...

Themenstarter
Tobward hat das Thema eröffnet...

ne der Rechner piept nicht beim Start

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BILZE

18.07.2006 15:03:32

BILZE

Profilbild von BILZE ...

ich hab 2ma 128 und einmal 256 drin...alles verschiedene hersteller...acuh keine probs

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Jack_Daniels

18.07.2006 15:05:19

Jack_Daniels

Profilbild von Jack_Daniels ...

der eine tester is ja kacke geht nur bis 768mb

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-tin

18.07.2006 15:28:31

m-tin

Profilbild von m-tin ...

hab au 2 x 1GB im dualchannel und mein prozessor wird im sommer nur 40°C heiss ach ich liebe meinen Arctic Cooling Silencer Ultra TCL empfehle dir 2 gleiche rammodule zu holen oder zumindest baugleiche dh. auf jeder seite des moduls gleiche anzahl von chips usw...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SanSiro

21.07.2006 19:29:41

SanSiro

SanSiro hat kein Profilbild...

256 raus wenn 512 immer onch spackt dann haus dem verkäufer sonst wo rein

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Spache

21.07.2006 19:57:44

Spache

Spache hat kein Profilbild...

lad dir mal das, ist sehr gut, aber dauert ewig.. weil der arbeitesspeicher andauernd vollgeschrieben wird, und dann wieder entleert und auf fehler geprüft wird.. mind über nacht

http://www.memtest86.com/

aber vielleicht liegts auch am cpu das dei rechner abkackt.. am besten mal schaun, lad dir mal SpeedFan, bekommste bei google, und schon weiste wie heiß dein rechner läuft

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Spache

21.07.2006 20:01:53

Spache

Spache hat kein Profilbild...

ach ja, wenn dein cpu wärmer is als 60° dann würd ich für die dauer dieser Hitzewelle draußen den Fsb runterschrauben ... is auf dauer nämlich nich des wahre

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
meinvz probleme
Probleme mit alten Vermieter
MACHT 3 Gesichter der Macht
Agenda-Setting und MACHT
Probleme


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online