Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.326
Neue User0
Männer195.777
Frauen194.718
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von elif05

    Weiblich elif05
    Alter: 18 Jahre
    Profil

  • Profilbild von teamsia8

    Weiblich teamsia8
    Alter: 18 Jahre
    Profil

  • Profilbild von teamsia

    Weiblich teamsia
    Alter: 16 Jahre
    Profil

  • Profilbild von philippa0701

    Weiblich philippa0701
    Alter: 30 Jahre
    Profil

  • Profilbild von melli0201

    Weiblich melli0201
    Alter: 16 Jahre
    Profil

  • Profilbild von Ottilisl

    Weiblich Ottilisl
    Alter: 13 Jahre
    Profil

  • Profilbild von Dyna6

    Maennlich Dyna6
    Alter: 16 Jahre
    Profil

  • Profilbild von jonic12

    Maennlich jonic12
    Alter: 14 Jahre
    Profil

  • Profilbild von leuchtendleer

    Weiblich leuchtendleer
    Alter: 16 Jahre
    Profil

  • Profilbild von Tessler

    Maennlich Tessler
    Alter: 30 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Arbeitsspeicher. Erkennung

(371x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Termi4

31.01.2006 15:29:19

Termi4

Termi4 hat kein Profilbild...

Themenstarter
Termi4 hat das Thema eröffnet...

Ich habe folgendes Problem. Ich habe mir vor ein paar Tagen (2x512) MB DDR RAM PC 400/3200 QPI CL2.5 Riegel geholt. Davor hatte ich schon 2X515 Riegel drin. Jetzt habe ich die neuen Riegel eingebaut und ich habe immernoch 1024MB, ich müsste aber 2048MB haben.

In Everest werden alle 4 Riegel erkannt mit Bezeichnung etc. Aber ich kann nur 1024MB nutzen. Mein Motherboard Handbuch hilft mir nicht weiter... und im Bios steht auch nichts.

Kann mir jemand helfen?

Danke Termi4

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von soloboy_16

31.01.2006 15:31:32

soloboy_16

Profilbild von soloboy_16 ...

en board mit 4 slots? oO naja wie dem auch sei ich würde mir einfach mal en bios update von der hersteller seite holen und dort nachlesen ob dein board überhaupt die neuen riegel abkann.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von soloboy_16

31.01.2006 15:33:24

soloboy_16

Profilbild von soloboy_16 ...

tausch die riegel mal genau identisch aus und schau nach ob die alten die vorher auch erkannt wurden erkannt werden odeer ob es nun die neuen sind. sprich steckplätze tauschen
erkennt er immer nur die auf den selben steckplätzen --> update
erkennt er immer nur die selben 2 riegel egal wo sie stehn? --> update odeer auf andere marke umsteigen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Termi4

31.01.2006 15:36:01

Termi4

Termi4 hat kein Profilbild...

Themenstarter
Termi4 hat das Thema eröffnet...

uno momento^^


Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Termi4

31.01.2006 15:53:37

Termi4

Termi4 hat kein Profilbild...

Themenstarter
Termi4 hat das Thema eröffnet...

also funktionieren tun auch die neuen riegel...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ABITUR2006

31.01.2006 15:57:13

ABITUR2006

ABITUR2006 hat kein Profilbild...

im handbuch steht drin welche kombinationen er kann

er wird warscheinlich 4 steckplätze je 1gb können

heißt aber no lang ned das er auch 4mal 512 kann

sondern hald dann nur 2 mal 1gb musst schaun

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von soloboy_16

31.01.2006 15:58:01

soloboy_16

Profilbild von soloboy_16 ...

desmeinte ich ja, also wird bios update und allgemeines board update vom hersteller notwendig sein

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Termi4

31.01.2006 16:37:33

Termi4

Termi4 hat kein Profilbild...

Themenstarter
Termi4 hat das Thema eröffnet...

Also:

Meine Board unterstützt nur max 3 riegel wenn sie nicht dual laufen. Oder so ähnlich.
Auf jeden fall 4X 512MB gehen nicht!

Neustes Bios update habe ich. Gibt kein neures.

Damit werde ich entweder meine Arbeitsspeicher umtauschen oder verkaufen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Ralmight

31.01.2006 17:13:07

Ralmight

Profilbild von Ralmight ...

verkauf bei egay und hol dir 2x1gb..........

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Termi4

31.01.2006 17:17:51

Termi4

Termi4 hat kein Profilbild...

Themenstarter
Termi4 hat das Thema eröffnet...

Nein ich gebe meinen 2X512MB zurück per Widerruf. UNd vll hol ich mir dann 2x 1GB.

Aber das muss ich erst mal sehen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Ralmight

02.02.2006 17:36:00

Ralmight

Profilbild von Ralmight ...

es gibt jetzt auch von mdt 1x2gb und kostet ca. 220€......somit hast du 2gb speicher und kannst später auch noch aufrüsten.....

mfg Richie

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Arbeitsspeicher
Macbook Arbeitsspeicher
Windows xp erkennt zu wenig arbeitsspeicher
arbeitsspeicher
arbeitsspeicher einbauen


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online