Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.326
Neue User0
Männer195.777
Frauen194.718
Online1
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von elif05

    Weiblich elif05
    Alter: 18 Jahre
    Profil

  • Profilbild von teamsia8

    Weiblich teamsia8
    Alter: 18 Jahre
    Profil

  • Profilbild von teamsia

    Weiblich teamsia
    Alter: 16 Jahre
    Profil

  • Profilbild von philippa0701

    Weiblich philippa0701
    Alter: 30 Jahre
    Profil

  • Profilbild von melli0201

    Weiblich melli0201
    Alter: 16 Jahre
    Profil

  • Profilbild von Ottilisl

    Weiblich Ottilisl
    Alter: 13 Jahre
    Profil

  • Profilbild von Dyna6

    Maennlich Dyna6
    Alter: 16 Jahre
    Profil

  • Profilbild von jonic12

    Maennlich jonic12
    Alter: 14 Jahre
    Profil

  • Profilbild von leuchtendleer

    Weiblich leuchtendleer
    Alter: 16 Jahre
    Profil

  • Profilbild von Tessler

    Maennlich Tessler
    Alter: 30 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

Aquarium...

(253x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von ceytothebe

13.08.2007 21:11:48

ceytothebe

Profilbild von ceytothebe ...

Themenstarter
ceytothebe hat das Thema eröffnet...

hallo leuz mal ne frage...
hab mir heut n aquarium geholt und da erst die nährschicht für die pflanzen dann dAS kies ,heizkörper,und filter reingetan..als ich das wasser reingetan hab hat sich aber das kies mit dem nähstoffboden vermischt und das wasser is jetzt so trüb...die verkäuferin meinte eh ich müsse 8 tage warten bis ich fische da reintun kann....aber irgendwie stört mich dass das wasser so trüb ist man sieht garnix mehr.....hat jemand ne idee oder ahnung?????


danke

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marymary

13.08.2007 21:13:15

marymary

marymary hat kein Profilbild...

abwarten und teetrinken?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Honich

13.08.2007 21:14:23

Honich

Honich hat kein Profilbild...

ehm...das wasser wirbelt den kram am boden doch auf. logisch oder? wenn sich das abgesetzt hat, dann wirds auch wieder klar

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kopylow

13.08.2007 21:15:06

kopylow

kopylow hat kein Profilbild...

Jop einfach warten^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SmokingMa...

13.08.2007 21:16:05

SmokingMa...

SmokingMaus86 hat kein Profilbild...

Das is normal.

Du sollst einfach abwarten...das geht dann alles von alleine...!
Schalt die Pumpe einfach ein und abwarten.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ceytothebe

13.08.2007 21:16:30

ceytothebe

Profilbild von ceytothebe ...

Themenstarter
ceytothebe hat das Thema eröffnet...

ah ok danke leute^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Aquarium


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online