Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.545
Neue User18
Männer195.876
Frauen194.838
Online1
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von Thegame24

    Weiblich Thegame24
    Alter: 16 Jahre
    Profil

  • Profilbild von ele99

    Weiblich ele99
    Alter: 17 Jahre
    Profil

  • Profilbild von mephistophelesA

    Weiblich mephistophelesA
    Alter: 19 Jahre
    Profil

  • Profilbild von Famedog20

    Maennlich Famedog20
    Alter: 15 Jahre
    Profil

  • Profilbild von haltdfeinmaul

    Maennlich haltdfeinmaul
    Alter: 16 Jahre
    Profil

  • Profilbild von mephistophelesO

    Weiblich mephistophelesO
    Alter: 20 Jahre
    Profil

  • Profilbild von Louisalenge

    Weiblich Louisalenge
    Alter: 30 Jahre
    Profil

  • Profilbild von Roosleitner

    Maennlich Roosleitner
    Alter: 26 Jahre
    Profil

  • Profilbild von Peter2000_

    Maennlich Peter2000_
    Alter: 16 Jahre
    Profil

  • Profilbild von lislu

    Weiblich lislu
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

an pc freaks

(695x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Lala_R

28.09.2005 13:28:24

Lala_R

Profilbild von Lala_R ...

Themenstarter
Lala_R hat das Thema eröffnet...

also, ich habe vor ein paar tagen meinen computer formatiert und es lief auch alles prima und so.
das problem ist aber, wenn ich den rechner hochfahre, dann braucht er ewig. ich seh dann ca. 5 min nen schwarzen hintergrund, dann kommt dieser balken unten mit vielen weissen strichen und erst nach ca. 10 min erscheint dieser gruene(?) xp balken?
habe ich beim formatieren was falsch gemacht ?
(die programme funktionieren einwandfrei, nur das starten dauer krass lange)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -XraY-

28.09.2005 13:30:43

-XraY-

-XraY- hat kein Profilbild...

kP ich würde mal nen neuen pc kaufen ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lala_R

28.09.2005 13:31:50

Lala_R

Profilbild von Lala_R ...

Themenstarter
Lala_R hat das Thema eröffnet...

ja ne, der ist erst ein jahr alt...und wir haetten fast einen neuen gekauft, wenn ich den nicht formatiert haette. wuerde echt mal gerne wissen, was ich falsch gemacht habe.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lala_R

28.09.2005 13:34:10

Lala_R

Profilbild von Lala_R ...

Themenstarter
Lala_R hat das Thema eröffnet...

???????

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

28.09.2005 13:36:54

pitililu

pitililu hat kein Profilbild...

naja kann man eigentlich nicht so viel falsch machen dabei

wenn du denn das richtige dateisystem (idr ntfs) gewählt hast

auch am autostart kanns fast net liegen da der ja erst später durchgeführt wird ...

hassu evtl die bootreihenfolge geändert ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lala_R

28.09.2005 13:39:12

Lala_R

Profilbild von Lala_R ...

Themenstarter
Lala_R hat das Thema eröffnet...

noe, eigentlich nicht. ist alles beim alten...
beim 1. steht aber was von hardware...keine ahnung was genau er damit meint bzw. welche hardware.
sollte da die festplatte sein oder wie ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

28.09.2005 13:42:34

pitililu

pitililu hat kein Profilbild...

naja am schnellste geht es wenn er gleich von der festplatte hdd bootet

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lala_R

28.09.2005 13:44:25

Lala_R

Profilbild von Lala_R ...

Themenstarter
Lala_R hat das Thema eröffnet...

also muss ich nochmal auf 'boot devices' gehen und hdd auswaehlen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von the.heroine

28.09.2005 13:44:47

the.heroine

Profilbild von the.heroine ...

vielleicht noch ne cd/dvd/floppy in einem laufwerk?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lala_R

28.09.2005 13:45:05

Lala_R

Profilbild von Lala_R ...

Themenstarter
Lala_R hat das Thema eröffnet...

hab vergessen zu sagen, dass bei mir alles auf englisch steht^^ daher koennen die begriffe anders sein...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

28.09.2005 13:45:24

pitililu

pitililu hat kein Profilbild...

joa das wäre zumindest das erste was ich mal nachshcuaen würde

weiss jetzt nicht genau wie es im bios betitelt ist
aber cdrom ist es nicht floppy auch nicht ... dableibt dnan nimmer allzuviel

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
frage an die freaks
Unter den computer freaks
PC Freaks gesucht
pc freaks gesucht
An alle PC freaks


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online