Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.297
Neue User1
Männer197.679
Frauen196.787
Referate12.458
Forenbeiträge3.080.754
 Neue Mitglieder
  • Profilbild von shiristar22

    Maennlich shiristar22
    Alter: 31 Jahre
    Profil

  • Profilbild von p_nadine

    Weiblich p_nadine
    Alter: 18 Jahre
    Profil

  • Profilbild von jojo225566

    Maennlich jojo225566
    Alter: 31 Jahre
    Profil

  • Profilbild von level4242

    Maennlich level4242
    Alter: 36 Jahre
    Profil

  • Profilbild von DJ65

    Maennlich DJ65
    Alter: 25 Jahre
    Profil

  • Profilbild von Aaakfg12

    Maennlich Aaakfg12
    Alter: 32 Jahre
    Profil

  • Profilbild von firody

    Weiblich firody
    Alter: 31 Jahre
    Profil

  • Profilbild von tsselinaa

    Weiblich tsselinaa
    Alter: 16 Jahre
    Profil

  • Profilbild von tselina

    Weiblich tselina
    Alter: 16 Jahre
    Profil

  • Profilbild von Natalie1566

    Weiblich Natalie1566
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

An die Router Spezis

(936x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Thomeo-Ur...

02.07.2008 23:57:28

Thomeo-Ur...

Profilbild von Thomeo-Urlaub ...

Themenstarter
Thomeo-Urlaub hat das Thema eröffnet...

ich habe ein Speedport W701 mit der neusten Firmware. Nun habe ich das Problem das sich der Router als selbstständig neustartet.

Woran kann das liegen???
Wie kann ich dieses Problem beheben???

bitte um schnelle Antwort

Ich danke im Vorraus

MVLG: Thomeo-Urlaub

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Thomeo-Ur...

03.07.2008 00:01:12

Thomeo-Ur...

Profilbild von Thomeo-Urlaub ...

Themenstarter
Thomeo-Urlaub hat das Thema eröffnet...

jetzige Firmware von meinem Speedport W701V ist die

33.04.57

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

03.07.2008 08:06:52

Knolle_X2

Knolle_X2 hat kein Profilbild...

wie meinste das mit selbstständig neustarten ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Thomeo-Ur...

03.07.2008 13:32:11

Thomeo-Ur...

Profilbild von Thomeo-Urlaub ...

Themenstarter
Thomeo-Urlaub hat das Thema eröffnet...

er rebootet einfach neu ohne das irgendjemand etwas macht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von iamsoworry

03.07.2008 13:39:06

iamsoworry

iamsoworry hat kein Profilbild...

flash die alte firmware mal wieder drauf -.-

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Thomeo-Ur...

03.07.2008 13:41:14

Thomeo-Ur...

Profilbild von Thomeo-Urlaub ...

Themenstarter
Thomeo-Urlaub hat das Thema eröffnet...

ich hatte die alte firmware drauf...also die standart firmware sagen wirs so...und es fing dann auf einmal an...als startet der router neu...warum auch immer...habs versucht mit einer neueren Firmware ( die ich jetzt drauf habe ) jedoch wurde das problem nicht behoben.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

03.07.2008 13:57:25

BlackSilver

BlackSilver hat kein Profilbild...

wie oft macht er das denn am tag..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Thomeo-Ur...

03.07.2008 14:36:35

Thomeo-Ur...

Profilbild von Thomeo-Urlaub ...

Themenstarter
Thomeo-Urlaub hat das Thema eröffnet...

5 bis 10 mal aufjedenfall

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von K_me_Katze

03.07.2008 14:52:18

K_me_Katze

Profilbild von K_me_Katze ...

vielleicht is das Netzteil im Eimer und liefert ne Überspannung. schau mal, ob Du ein adäquates Netzteil hast, was Du gegen testen kannst.

Oder verbindet er sich einfach nur immer neu? Also ist es ein wirklicher Reboot des Routers, oder nur ein neuer Verbindungsaufbau, weil z.B. die Kommunikation zwischen Modem und DSLAM asynchron läuft. Hast Du das original Modem,w as Dir dein ISP geschickt hast in Verwendung, oder hast Du ein anderes angeschlossen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Thomeo-Ur...

03.07.2008 14:55:18

Thomeo-Ur...

Profilbild von Thomeo-Urlaub ...

Themenstarter
Thomeo-Urlaub hat das Thema eröffnet...

also den router habe ich von den telecom typen bekommen...ein anderes netzteil hatte ich auch schon ausprobiert...jedoch ohne erfolg...es ist ein totaler neustatr des routers...wird sogar auch im router angezeigt das er neugestartet wurde mit datum und uhrzeit

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von K_me_Katze

03.07.2008 15:04:22

K_me_Katze

Profilbild von K_me_Katze ...

Hotline anrufen, Router umtauschen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

An die Router Spezis
Weitere interessante Beiträge aus dem Forum:
Referate Trump Router - WLan einrichten
Router Problem
CSS,Router, Hoher Ping
Router...
Router Verschlüsselung
router kappt verbindung


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

147 Mitglieder online