Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.726
Neue User1
Männer196.442
Frauen195.453
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.568
 Neue Mitglieder
  • Profilbild von ZaZa4949

    Maennlich ZaZa4949
    Alter: 19 Jahre
    Profil

  • Profilbild von Lourii0910

    Weiblich Lourii0910
    Alter: 15 Jahre
    Profil

  • Profilbild von Catalina14

    Weiblich Catalina14
    Alter: 15 Jahre
    Profil

  • Profilbild von martins.iemens

    Maennlich martins.iemens
    Alter: 31 Jahre
    Profil

  • Profilbild von lisamarie1

    Weiblich lisamarie1
    Alter: 17 Jahre
    Profil

  • Profilbild von kevin98888

    Maennlich kevin98888
    Alter: 19 Jahre
    Profil

  • Profilbild von Albjo

    Maennlich Albjo
    Alter: 17 Jahre
    Profil

  • Profilbild von mukkelchen

    Weiblich mukkelchen
    Alter: 49 Jahre
    Profil

  • Profilbild von kakabaum1

    Maennlich kakabaum1
    Alter: 35 Jahre
    Profil

  • Profilbild von Magic_Man

    Maennlich Magic_Man
    Alter: 22 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

An alle Gamer

(1035x gelesen)

Seiten: 1 2 3 4

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von pitililu

16.12.2005 12:57:23

pitililu

pitililu hat kein Profilbild...

hast du den genauen wortlaut der fehlermeldung mal bei google eingegeben ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_doomer

16.12.2005 13:11:23

der_doomer

Profilbild von der_doomer ...

war bei mir auch mal, lag glaub ich am graka treiber oder sprache oder so

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Termi4

16.12.2005 13:19:20

Termi4

Termi4 hat kein Profilbild...

er hat sich die neusten treiber grad runtergeladen.

@pitililu diese Meldung kann man leider nicht bei google eingeben... es kommen jedenfalls keine ergebnísse

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von NeoCosh

16.12.2005 13:20:31

NeoCosh

NeoCosh hat kein Profilbild...

wieso sollte man das nicht bei google eingeben können termi? zu faul zum abtippen?

ich guck ma eben ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von NeoCosh

16.12.2005 13:21:28

NeoCosh

NeoCosh hat kein Profilbild...

und schon gibt es antwort:

führ mal nen speichertest durch - dein ram ist fehlerhaft

.oO( arschkarte ^^ )

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von NeoCosh

16.12.2005 13:23:59

NeoCosh

NeoCosh hat kein Profilbild...

zitat:

Hi Knaecke,

leider muss ich dich enttäuschen, denn ich glaube nicht das es sich hier um einen defekten Speicherbaustein handelt. Das Problem ist bekannt und in zahlreichen Foren ist man auf Lösungssuche.
Da das Problem bei den unterschiedlichsten Rechnern und allen möglichen Programmen passiert, vermutet ich, dass es einfach mal wieder an Windows liegt.
Bei manchen hilft ein Update, bei manchen das einfache Defragmentieren der Festplatte.
Eine genaue Erklärung wurde jedoch noch nicht gefunden.
Du kannst ja mal, genau wie ich, mal über google suchen. Gib als Suchbegriff : Der Vorgang "read" konnte nicht ein und wurschtel dich durch.
Solltest du etwas finden, dann bitte posten.
...

gehe so vor, dann wirst du schon fündig

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Termi4

16.12.2005 13:28:08

Termi4

Termi4 hat kein Profilbild...

-_- du kannst nicht die genau meldung mit 0dskfndfö eingeben. Das du das "read" zeugs eingeben kannst ist klar. Kann auch an der Auslagerungsdatei liegen. Naja habe selber mit ihm gechattet^^ aber der spielt grad Der Anschlag. Und nebenbei zieht er sich die neusten graka treiber!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BuzzzT

16.12.2005 13:29:02

BuzzzT

Profilbild von BuzzzT ...

das hat mit deinem arbeitsspeciher zu tun.. da gibts programm die den prüfen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von *Dan*

16.12.2005 13:29:15

*Dan*

Profilbild von *Dan* ...

hate ich auch mal musst versucehn mit priroritäten zu spieln oder neuinstalation

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von NeoCosh

16.12.2005 13:29:46

NeoCosh

NeoCosh hat kein Profilbild...

was bringt es auch die hexadezimalzahlen einzugeben? als ob bei anderen die gleiche speicheradresse betroffen ist? ^^

noch ein zitat:

Hallo Leutz hab vielleicht eine Lösung:
Geht unter Start Ausführen rein und ruft DXDIAG auf.

Dort wechseln auf den Reirer Sound

und unten den Schieberegler Einstellung der Soundhardwarebeschleunigung einen Strich nach links verschieben.

Ich habe ein vollkommen "nackiges" Spielewindows und ich habe ausserdem unter Start Ausführen "msconfig"
unter dem Reiter Sytemstart alle Startelemente deaktiviert.

Damit war mein Problem dass ich übrigens nur unter HL2 bzw. cs:s hatte gelöst.

Postet mal obs funzt

Greetz SiD


und nun ist schluss... der kerl ist zu faul selbst gründlich zu suchen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Termi4

16.12.2005 13:36:02

Termi4

Termi4 hat kein Profilbild...

...k^^


sagen wir so er spielt grad was anderes^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Hii an alle ! Bin neu hier :))
kauft alle...
wir alle spielen theater
an alle MÄDELS ^^
alle achtung (mail)


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online