Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.767
Neue User0
Männer197.451
Frauen196.485
Online0
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von mali1999

    Weiblich mali1999
    Alter: 18 Jahre
    Profil

  • Profilbild von pllp

    Maennlich pllp
    Alter: 17 Jahre
    Profil

  • Profilbild von Sop_Ele

    Weiblich Sop_Ele
    Alter: 18 Jahre
    Profil

  • Profilbild von orni

    Weiblich orni
    Alter: 19 Jahre
    Profil

  • Profilbild von Putin_09

    Maennlich Putin_09
    Alter: 19 Jahre
    Profil

  • Profilbild von asl1s

    Weiblich asl1s
    Alter: 17 Jahre
    Profil

  • Profilbild von cico1998

    Weiblich cico1998
    Alter: 19 Jahre
    Profil

  • Profilbild von Padde1801

    Maennlich Padde1801
    Alter: 18 Jahre
    Profil

  • Profilbild von sebnemm

    Maennlich sebnemm
    Alter: 14 Jahre
    Profil

  • Profilbild von Kiki01

    Weiblich Kiki01
    Alter: 16 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Amilo Laptop neu Problem

(1533x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von schlitzlinie

02.11.2009 16:36:39

schlitzlinie

Profilbild von schlitzlinie ...

Themenstarter
schlitzlinie hat das Thema eröffnet...

und?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von andz

02.11.2009 16:43:55

andz

Profilbild von andz ...

geduld? es gibt auch leute, die "nebenbei" arbeiten.

jetzt gehst du ins netzwerk- und freigabecenter (findest du glaube ich in der systemsteuerung) und klickst da auf "netzwerkverbindungen verwalten"

rechtsklick auf die nun erscheinende LAN-verbindung, einstellungen.

oeffne die einstellungen des TCP/IP-Protokolls v4 und gib folgendes ein:

IP-Adresse: 192.168.0.50
Subnetzmaske: 255.255.255.0
Standardgateway: 192.168.0.1

Bevorzugter DNS-Server: 192.168.0.1

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von schlitzlinie

02.11.2009 16:49:10

schlitzlinie

Profilbild von schlitzlinie ...

Themenstarter
schlitzlinie hat das Thema eröffnet...

da steht nix also nur eigenschaften undso?
wenn ich rechtsklick mach
sorry bin da nicht so gut drin


bin ja nur so ungeduldig hab den nu schon 3 tage hier ohne internet stehen ;D

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von andz

02.11.2009 16:50:33

andz

Profilbild von andz ...

eventuell koenntest du dein problem genauer beschrieben?

WO steht nichts?
was fehlt dir?
wo machst du rechtsklick?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von schlitzlinie

02.11.2009 16:53:27

schlitzlinie

Profilbild von schlitzlinie ...

Themenstarter
schlitzlinie hat das Thema eröffnet...

ich bin nun im netzwerk und service center und dann netzwerkverbinungen verwalten dort steht halt einmal meine lan verbindung und dann die wlan verbindung.. und nun? rechtsklick,..??und dann?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von andz

02.11.2009 16:54:09

andz

Profilbild von andz ...



klick auf "netzwerkverbindungen verwalten"



rechtsklick auf "LAN-Verbindung" - einstellungen

danach:

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von andz

02.11.2009 16:55:56

andz

Profilbild von andz ...

je nachdem ob du die kabelverbindung oder die kabellose verbindung nutzen willst, musst du halt die entsprechende verbindung einstellen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von schlitzlinie

02.11.2009 16:58:21

schlitzlinie

Profilbild von schlitzlinie ...

Themenstarter
schlitzlinie hat das Thema eröffnet...

AHHHHHHHHHHH man merkt das ich echt null ahnung habe
ich danke dir so sehr bin so glücklich

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von andz

02.11.2009 17:00:31

andz

Profilbild von andz ...

funktionierts also?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von schlitzlinie

02.11.2009 17:05:23

schlitzlinie

Profilbild von schlitzlinie ...

Themenstarter
schlitzlinie hat das Thema eröffnet...

jaaa und ich bin glücklich
hast was gut bei mir x3

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

02.11.2009 17:17:40

Knolle_X2

Knolle_X2 hat kein Profilbild...

xD Danke andz für die Übernahme des Falls

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Wie die i-Pads mit zentralem Laptop verbinden und
Laptop finanzieren
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online