Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.752
Neue User0
Männer197.446
Frauen196.475
Online0
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von bobby130616

    Weiblich bobby130616
    Alter: 14 Jahre
    Profil

  • Profilbild von elfental

    Maennlich elfental
    Alter: 14 Jahre
    Profil

  • Profilbild von DanielaEbner

    Weiblich DanielaEbner
    Alter: 43 Jahre
    Profil

  • Profilbild von someonewho

    Weiblich someonewho
    Alter: 18 Jahre
    Profil

  • Profilbild von gesa2015

    Weiblich gesa2015
    Alter: 37 Jahre
    Profil

  • Profilbild von martina.st

    Weiblich martina.st
    Alter: 17 Jahre
    Profil

  • Profilbild von GNSG712

    Weiblich GNSG712
    Alter: 17 Jahre
    Profil

  • Profilbild von Australien1998

    Weiblich Australien1998
    Alter: 46 Jahre
    Profil

  • Profilbild von ninooo3

    Weiblich ninooo3
    Alter: 16 Jahre
    Profil

  • Profilbild von sabine1974

    Weiblich sabine1974
    Alter: 43 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

alles grün???? HILFE

(680x gelesen)

Seiten: 1 2

Beitrag von Mr_Lonely...

26.06.2006 22:40:27

Mr_Lonely...

Profilbild von Mr_Lonely (18) ...

Themenstarter
Mr_Lonely (18) hat das Thema eröffnet...

Hallo,
ich komm grad nach hause, fahr mein PC hoch und alles is grün also fast alles und über all sind kleine senkrechte streifen.

Was kann ich tun

ich hab ne neue Geforce 7600GT drin die aber schon einige wochen gute dienste geleistet hast und mein TFT is auch nich so alt.
Treiber konflikte dürften es auch nich sein den als ich die neue Grafikkarte eingebaut hab hab ich den tower formatiert.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von aik

26.06.2006 22:41:34

aik

aik hat kein Profilbild...

kann sein das es das kabel zwischen rechner und bildschirm ist, war bei mir auch einmal so, dass ein farbkanal in dem kabel kaputt ging und ich dadurch alles gelb-grün gesehen hatte...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von fipse1986

26.06.2006 22:41:52

fipse1986

Profilbild von fipse1986 ...

lade sir doch einfach nene neuen Treiber runter!!!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

26.06.2006 22:42:37

AnasSongBoy

AnasSongBoy hat kein Profilbild...

die Marsmenschen kommen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BMXer007

26.06.2006 22:42:50

BMXer007

Profilbild von BMXer007 ...

fipse und seine treiberupdates
bisher gings auch mitm alten aber auf einmal nicht?! also daran dürfte es nicht liegen, aber gut...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von schlitzlinie

26.06.2006 22:43:26

schlitzlinie

Profilbild von schlitzlinie ...

mein monitor kabel ist kaputt.. da is tdes genau gleich... bei mri isser mal hgelb.. mal blau.. mal schwarz.. lila.. alles.. ich muss nu erstmal,bis ich ne neuen monitor habe.. immer was da ans kabel kleben -.-

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Tyre

26.06.2006 22:44:14

Tyre

Profilbild von Tyre ...

Rechner ausschalten und wieder Anschalten, hilft meistens immer.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Mr_Lonely...

26.06.2006 22:44:50

Mr_Lonely...

Profilbild von Mr_Lonely (18) ...

Themenstarter
Mr_Lonely (18) hat das Thema eröffnet...

ok danke das wars schon .... ich war wohl zu eilig als ich meine karte eingebaut hab ... da hab ich anscheined vor lauter eifer die stecker nich festgeschraubt

trotzdem danke

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von psychedelicz

26.06.2006 22:44:51

psychedelicz

Profilbild von psychedelicz ...

der tip mit den treibern ist der beste =)LÖL fachmann

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Norman_BASS

26.06.2006 22:45:49

Norman_BASS

Norman_BASS hat kein Profilbild...

meine alte 6600GT hatte das auch^^ die war aber im arsch !

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von hijacker

26.06.2006 22:46:41

hijacker

hijacker hat kein Profilbild...

Kräftig drauf hauen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Ich brauche Eure Hilfe!
Hilfe- Bildbeschreibung
Eröterung hilfe schnell !!!
Bitte um Hilfe.Es geht um das Fach Religion Thema
EZB Referat - HILFE!
elektromagnetische induktion hilfe


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online