Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.623
Neue User17
Männer196.391
Frauen195.401
Online5
Referate12.458
SMS-User59.003
Forenbeiträge3.080.568
 Neue Mitglieder
  • Profilbild von gritti2306

    Weiblich gritti2306
    Alter: 37 Jahre
    Profil

  • Profilbild von KBlast

    Maennlich KBlast
    Alter: 24 Jahre
    Profil

  • Profilbild von Johanna2310

    Weiblich Johanna2310
    Alter: 12 Jahre
    Profil

  • Profilbild von KingBaier05

    Maennlich KingBaier05
    Alter: 26 Jahre
    Profil

  • Profilbild von Schellenberg97

    Weiblich Schellenberg97
    Alter: 20 Jahre
    Profil

  • Profilbild von Italoboy97

    Maennlich Italoboy97
    Alter: 19 Jahre
    Profil

  • Profilbild von sahnecreme

    Weiblich sahnecreme
    Alter: 20 Jahre
    Profil

  • Profilbild von JarakmagLove

    Weiblich JarakmagLove
    Alter: 22 Jahre
    Profil

  • Profilbild von jarak

    Weiblich jarak
    Alter: 21 Jahre
    Profil

  • Profilbild von 385iHurensohn

    Weiblich 385iHurensohn
    Alter: 100 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

alles grün???? HILFE

(655x gelesen)

Seiten: 1 2

Beitrag von Mr_Lonely...

26.06.2006 22:40:27

Mr_Lonely...

Profilbild von Mr_Lonely (18) ...

Themenstarter
Mr_Lonely (18) hat das Thema eröffnet...

Hallo,
ich komm grad nach hause, fahr mein PC hoch und alles is grün also fast alles und über all sind kleine senkrechte streifen.

Was kann ich tun

ich hab ne neue Geforce 7600GT drin die aber schon einige wochen gute dienste geleistet hast und mein TFT is auch nich so alt.
Treiber konflikte dürften es auch nich sein den als ich die neue Grafikkarte eingebaut hab hab ich den tower formatiert.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von aik

26.06.2006 22:41:34

aik

aik hat kein Profilbild...

kann sein das es das kabel zwischen rechner und bildschirm ist, war bei mir auch einmal so, dass ein farbkanal in dem kabel kaputt ging und ich dadurch alles gelb-grün gesehen hatte...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von fipse1986

26.06.2006 22:41:52

fipse1986

Profilbild von fipse1986 ...

lade sir doch einfach nene neuen Treiber runter!!!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

26.06.2006 22:42:37

AnasSongBoy

AnasSongBoy hat kein Profilbild...

die Marsmenschen kommen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BMXer007

26.06.2006 22:42:50

BMXer007

Profilbild von BMXer007 ...

fipse und seine treiberupdates
bisher gings auch mitm alten aber auf einmal nicht?! also daran dürfte es nicht liegen, aber gut...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von schlitzlinie

26.06.2006 22:43:26

schlitzlinie

Profilbild von schlitzlinie ...

mein monitor kabel ist kaputt.. da is tdes genau gleich... bei mri isser mal hgelb.. mal blau.. mal schwarz.. lila.. alles.. ich muss nu erstmal,bis ich ne neuen monitor habe.. immer was da ans kabel kleben -.-

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Tyre

26.06.2006 22:44:14

Tyre

Profilbild von Tyre ...

Rechner ausschalten und wieder Anschalten, hilft meistens immer.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Mr_Lonely...

26.06.2006 22:44:50

Mr_Lonely...

Profilbild von Mr_Lonely (18) ...

Themenstarter
Mr_Lonely (18) hat das Thema eröffnet...

ok danke das wars schon .... ich war wohl zu eilig als ich meine karte eingebaut hab ... da hab ich anscheined vor lauter eifer die stecker nich festgeschraubt

trotzdem danke

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von psychedelicz

26.06.2006 22:44:51

psychedelicz

Profilbild von psychedelicz ...

der tip mit den treibern ist der beste =)LÖL fachmann

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Norman_BASS

26.06.2006 22:45:49

Norman_BASS

Norman_BASS hat kein Profilbild...

meine alte 6600GT hatte das auch^^ die war aber im arsch !

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von hijacker

26.06.2006 22:46:41

hijacker

hijacker hat kein Profilbild...

Kräftig drauf hauen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Weitere interessante Beiträge aus dem Forum:
Ich brauche Eure Hilfe!
Hilfe- Bildbeschreibung
Eröterung hilfe schnell !!!
Bitte um Hilfe.Es geht um das Fach Religion Thema
EZB Referat - HILFE!


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

5 Mitglieder online