Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder400.001
Neue User32
Männer197.075
Frauen196.095
Online9
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von victoriatabea

    Weiblich victoriatabea
    Alter: 21 Jahre
    Profil

  • Profilbild von NikNikNikNIk

    Maennlich NikNikNikNIk
    Alter: 31 Jahre
    Profil

  • Profilbild von NikNikNik

    Maennlich NikNikNik
    Alter: 31 Jahre
    Profil

  • Profilbild von kaesepinguin

    Weiblich kaesepinguin
    Alter: 18 Jahre
    Profil

  • Profilbild von tsb6799

    Maennlich tsb6799
    Alter: 20 Jahre
    Profil

  • Profilbild von lea.marcher

    Weiblich lea.marcher
    Alter: 17 Jahre
    Profil

  • Profilbild von MissStyri

    Weiblich MissStyri
    Alter: 15 Jahre
    Profil

  • Profilbild von Pietclexx100

    Maennlich Pietclexx100
    Alter: 12 Jahre
    Profil

  • Profilbild von seemond88

    Maennlich seemond88
    Alter: 31 Jahre
    Profil

  • Profilbild von Juliac__

    Weiblich Juliac__
    Alter: 16 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

Airbrush Revell Hilfe!

(387x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von marcus_LP

10.09.2008 17:04:01

marcus_LP

marcus_LP hat kein Profilbild...

Themenstarter
marcus_LP hat das Thema eröffnet...

Hallo,
ich habe mir heute ein airbrush-starter-set gekauft. habe es auch gleich ausprobiert. ich arbeitete exakt nach der beliegenden anleitung. anfangs funktionierte es auch, aber es ging eher schleppend voran...die farbe kam nicht gleichmäßig aus der düse. als ich noch einmal von neuen begann, funktionierte dann garnix mehr. die druckluft gelangte nichtmehr aus der düse, sondern strömte irgendwo beim treibmittelregler oder druckgasflasche heraus. ich habe keine ahnung wo genau das gas herausströmt. nun versuchte ich die stellen, an denen ich das herausströmen vermutete, abzudichten; leider auch ohne erfolg...
der verkäufer im modellbauladen hatte mir gesagt, dass es ich den Treibmittelregler vorsichtig auf die druckgasflasche schrauben soll, da sonst ein solcher schaden entstehen kann. Dies tat ich auch; aber wahrscheinlich nicht vorsichtig genug...keine ahnung.
Wie kann ich den Schaden wieder beheben? Oder muss ich wirklich alles neu kaufen? Ich bin am verzweifeln... Und bitte um Hilfe. Danke.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

10.09.2008 17:17:14

ZeusTheCr...

Profilbild von ZeusTheCreator ...

Kannst probieren den Regler noch mal von der Flasche zu schrauben (früher waren es längere Gewinde, die man mit vorsicht mehrfach benutzen kann), ggf. mit etwas Dichtband arbeiten.

Tipp:
-----

Nimm nicht diese Treibmittelflaschen, sondern einen kleinen Kompressor, z.B. ein 12 V - Kompressor für PKW. Die haben etwas mehr Power, welche auch recht gleichmäßig ist.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus_LP

10.09.2008 18:09:49

marcus_LP

marcus_LP hat kein Profilbild...

Themenstarter
marcus_LP hat das Thema eröffnet...

hm...
das problem ist nur dass ich nicht weiß wo das gas herausströmt...hab ja auch schon versucht nen bisschen abzudichten; jedoch ohne erfolg.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

10.09.2008 18:17:14

ZeusTheCr...

Profilbild von ZeusTheCreator ...

Tauch es ins Waschbecken/Wanne ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus_LP

10.09.2008 18:21:02

marcus_LP

marcus_LP hat kein Profilbild...

Themenstarter
marcus_LP hat das Thema eröffnet...

^^ ja klar könnte man das machen... aber der komische treibmittelregler muss ja auf der flasche bleiben... und dann erkennt man ja die stelle auch nicht genau...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus_LP

11.09.2008 20:55:19

marcus_LP

marcus_LP hat kein Profilbild...

Themenstarter
marcus_LP hat das Thema eröffnet...

vll. lässt es sich auch mit klebeband abdichten, sagte mir jmd...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Ich brauche Eure Hilfe!
Hilfe- Bildbeschreibung
Eröterung hilfe schnell !!!
Bitte um Hilfe.Es geht um das Fach Religion Thema
EZB Referat - HILFE!


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

9 Mitglieder online