Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.546
Neue User0
Männer195.876
Frauen194.839
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von amirarose

    Weiblich amirarose
    Alter: 15 Jahre
    Profil

  • Profilbild von Thegame24

    Weiblich Thegame24
    Alter: 16 Jahre
    Profil

  • Profilbild von ele99

    Weiblich ele99
    Alter: 17 Jahre
    Profil

  • Profilbild von mephistophelesA

    Weiblich mephistophelesA
    Alter: 19 Jahre
    Profil

  • Profilbild von Famedog20

    Maennlich Famedog20
    Alter: 15 Jahre
    Profil

  • Profilbild von haltdfeinmaul

    Maennlich haltdfeinmaul
    Alter: 16 Jahre
    Profil

  • Profilbild von mephistophelesO

    Weiblich mephistophelesO
    Alter: 20 Jahre
    Profil

  • Profilbild von Louisalenge

    Weiblich Louisalenge
    Alter: 30 Jahre
    Profil

  • Profilbild von Roosleitner

    Maennlich Roosleitner
    Alter: 26 Jahre
    Profil

  • Profilbild von Peter2000_

    Maennlich Peter2000_
    Alter: 16 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

AGP 1X statt 4X

(460x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von BMXer007

26.10.2005 18:28:45

BMXer007

Profilbild von BMXer007 ...

Themenstarter
BMXer007 hat das Thema eröffnet...

Servus!!

Meine GeForce 4 Ti 4200 hat ja eigentlich 4X-AGP, aber Everest und Aida zeigen an, dass sie nur mit 1X läuft :-/

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von naeoe

26.10.2005 18:29:38

naeoe

Profilbild von naeoe ...

ey dat is nice

habs noch nie gesehen, dass ne graka auf 1x geht =)



aber merkst du nen Unterschied zu vorher?
(also sprich 4x)
und was sagen die ati / nvidia treiber?


weil das wäre da sinteressante...nciht was aida usw. sagn

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BMXer007

26.10.2005 18:30:55

BMXer007

Profilbild von BMXer007 ...

Themenstarter
BMXer007 hat das Thema eröffnet...

Also wenn denke ich, dass es immer so gelaufen ist Dann hätte ich noch nie 4X gehabt :-/

Hab den neusten Treiber drauf....das ist ja klar.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BMXer007

26.10.2005 18:50:04

BMXer007

Profilbild von BMXer007 ...

Themenstarter
BMXer007 hat das Thema eröffnet...

Keiner ne Idee?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Memento_M...

26.10.2005 18:52:01

Memento_M...

Profilbild von Memento_Mori_Servus ...

tjo hmm... wenn dein motherboard 4x agp unterstüzt (wovon auszugehen ist) und das da auch eingestellt ist: keine ahnung....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von TheDrow

26.10.2005 18:56:27

TheDrow

Profilbild von TheDrow ...

was für ein MB, cpu, etc hast du denn?
lass mal 3dmark03 o.ä. durchlaufen und gib dann deine punkte hier an.

dann können wir dir ja sagen ob die punkte okay für dein system sind.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BMXer007

26.10.2005 18:59:28

BMXer007

Profilbild von BMXer007 ...

Themenstarter
BMXer007 hat das Thema eröffnet...

MSI K7N2 Delta-L, AMD Sempron 2200+, 512 MB DDR/2700

3dmark03 hab ich grad net....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Memento_M...

26.10.2005 19:02:08

Memento_M...

Profilbild von Memento_Mori_Servus ...

hmm auch ne möglichkeit wäre, dass die karte auf 1x runtergergelt wird, wenn sie im windoof is, also keine anforderungen an sie gestellt werden (stromsparend? keine ahnung) und aida z.B. gibt ja immer den momentanen status an...
nur son gedanke... ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von GrinseKat...

26.10.2005 19:05:47

GrinseKat...

GrinseKatze00 hat kein Profilbild...

vielleicht ists im bios ausgeschaltet...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von dejavue

26.10.2005 19:06:40

dejavue

dejavue hat kein Profilbild...

jo, genau, guck mal im bios..!
oder is dein mainboard so krass alt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ElChapone

26.10.2005 19:08:38

ElChapone

ElChapone hat kein Profilbild...

Das is eh relativ egal, da die Datenmenge, die über den AGP Bus gehen eh net so groß sind, da die GPU nix mehr an die CPU oder den Ram auslagern muss, und solange die Spile Stabil und bei ruckelfrei laufen wäre mir das egal!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Achten statt Ächten
protzen statt glotzen
fit statt fett
ÄRZTE STATT BÖLLER
ärzte statt böller


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online