Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.741
Neue User6
Männer197.444
Frauen196.466
Online1
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von Ra21

    Weiblich Ra21
    Alter: 18 Jahre
    Profil

  • Profilbild von TiLau

    Weiblich TiLau
    Alter: 31 Jahre
    Profil

  • Profilbild von judy85w

    Weiblich judy85w
    Alter: 31 Jahre
    Profil

  • Profilbild von Cximinvl

    Maennlich Cximinvl
    Alter: 21 Jahre
    Profil

  • Profilbild von Bella1

    Weiblich Bella1
    Alter: 31 Jahre
    Profil

  • Profilbild von pit2904

    Maennlich pit2904
    Alter: 69 Jahre
    Profil

  • Profilbild von basia1980

    Weiblich basia1980
    Alter: 37 Jahre
    Profil

  • Profilbild von Duru

    Weiblich Duru
    Alter: 21 Jahre
    Profil

  • Profilbild von Uscchi

    Weiblich Uscchi
    Alter: 37 Jahre
    Profil

  • Profilbild von Waynebockts

    Weiblich Waynebockts
    Alter: 19 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

AGP 1X statt 4X

(479x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von BMXer007

26.10.2005 18:28:45

BMXer007

Profilbild von BMXer007 ...

Themenstarter
BMXer007 hat das Thema eröffnet...

Servus!!

Meine GeForce 4 Ti 4200 hat ja eigentlich 4X-AGP, aber Everest und Aida zeigen an, dass sie nur mit 1X läuft :-/

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von naeoe

26.10.2005 18:29:38

naeoe

Profilbild von naeoe ...

ey dat is nice

habs noch nie gesehen, dass ne graka auf 1x geht =)



aber merkst du nen Unterschied zu vorher?
(also sprich 4x)
und was sagen die ati / nvidia treiber?


weil das wäre da sinteressante...nciht was aida usw. sagn

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BMXer007

26.10.2005 18:30:55

BMXer007

Profilbild von BMXer007 ...

Themenstarter
BMXer007 hat das Thema eröffnet...

Also wenn denke ich, dass es immer so gelaufen ist Dann hätte ich noch nie 4X gehabt :-/

Hab den neusten Treiber drauf....das ist ja klar.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BMXer007

26.10.2005 18:50:04

BMXer007

Profilbild von BMXer007 ...

Themenstarter
BMXer007 hat das Thema eröffnet...

Keiner ne Idee?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Memento_M...

26.10.2005 18:52:01

Memento_M...

Profilbild von Memento_Mori_Servus ...

tjo hmm... wenn dein motherboard 4x agp unterstüzt (wovon auszugehen ist) und das da auch eingestellt ist: keine ahnung....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von TheDrow

26.10.2005 18:56:27

TheDrow

Profilbild von TheDrow ...

was für ein MB, cpu, etc hast du denn?
lass mal 3dmark03 o.ä. durchlaufen und gib dann deine punkte hier an.

dann können wir dir ja sagen ob die punkte okay für dein system sind.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BMXer007

26.10.2005 18:59:28

BMXer007

Profilbild von BMXer007 ...

Themenstarter
BMXer007 hat das Thema eröffnet...

MSI K7N2 Delta-L, AMD Sempron 2200+, 512 MB DDR/2700

3dmark03 hab ich grad net....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Memento_M...

26.10.2005 19:02:08

Memento_M...

Profilbild von Memento_Mori_Servus ...

hmm auch ne möglichkeit wäre, dass die karte auf 1x runtergergelt wird, wenn sie im windoof is, also keine anforderungen an sie gestellt werden (stromsparend? keine ahnung) und aida z.B. gibt ja immer den momentanen status an...
nur son gedanke... ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von GrinseKat...

26.10.2005 19:05:47

GrinseKat...

GrinseKatze00 hat kein Profilbild...

vielleicht ists im bios ausgeschaltet...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von dejavue

26.10.2005 19:06:40

dejavue

dejavue hat kein Profilbild...

jo, genau, guck mal im bios..!
oder is dein mainboard so krass alt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ElChapone

26.10.2005 19:08:38

ElChapone

ElChapone hat kein Profilbild...

Das is eh relativ egal, da die Datenmenge, die über den AGP Bus gehen eh net so groß sind, da die GPU nix mehr an die CPU oder den Ram auslagern muss, und solange die Spile Stabil und bei ruckelfrei laufen wäre mir das egal!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Achten statt Ächten
protzen statt glotzen
fit statt fett
ÄRZTE STATT BÖLLER
ärzte statt böller
Ärzte statt Böller


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online