Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.526
Neue User25
Männer195.870
Frauen194.825
Online5
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von macks90

    Maennlich macks90
    Alter: 30 Jahre
    Profil

  • Profilbild von oOPenguaOo

    Maennlich oOPenguaOo
    Alter: 26 Jahre
    Profil

  • Profilbild von hans007007

    Maennlich hans007007
    Alter: 16 Jahre
    Profil

  • Profilbild von Omasturm

    Maennlich Omasturm
    Alter: 35 Jahre
    Profil

  • Profilbild von feuermond01

    Weiblich feuermond01
    Alter: 15 Jahre
    Profil

  • Profilbild von Dickpo

    Maennlich Dickpo
    Alter: 46 Jahre
    Profil

  • Profilbild von leakleiner

    Weiblich leakleiner
    Alter: 15 Jahre
    Profil

  • Profilbild von tim200000

    Maennlich tim200000
    Alter: 30 Jahre
    Profil

  • Profilbild von Peter88_

    Maennlich Peter88_
    Alter: 28 Jahre
    Profil

  • Profilbild von Schalker_junge

    Maennlich Schalker_junge
    Alter: 26 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

425 Watt zu schwach für 78GT ?

(644x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von kannix89

05.01.2006 19:59:39

kannix89

Profilbild von kannix89 ...

Themenstarter
kannix89 hat das Thema eröffnet...

Mir ist sowieso gerade aufgefallen das an dem gleichen Stromkabel an dem die Graka angeschlossen ist, noch ein Brenner und ein DVD Laufwerk angeschlossen sind. Das werde ich jetzt erstmal ändern und werd der Karte ein eigenes Kabel geben.

@bensen: Aber ich glaube nicht das man eine 78GT mit einer FX 5200 vergleichen kann. Das sieht man schon da dran das eine FX 5200 allein durch den AGP Port mit Strom versorgt werden kann. Ein pci-e slot überträgt da schon ne ganze menge mehr an Strom sodas z.B eine 6600gt nicht noch ein extra anschluss zum Netzteil braucht, und eine 78GT benötigt troz pci-e noch einen extra Stromanschluss.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bensen...

05.01.2006 20:11:26

bensen...

Profilbild von bensen... ...

jo, bei dem genannten vergleichsrechner zieht ja nicht die graka sondern die 4 platten den hauptstrom... aber deine beobachtung der drei komponenten an einem kabel klingt shcon logisch...spielst die spiele auch von CD (also dass halt zwei komponenten voll Strom ziehen) oder läsch die CD von der Platte emulieren?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von oxygen

05.01.2006 20:14:47

oxygen

Profilbild von oxygen ...

glaub eher, dass deine CPU überhitzt.
Der Temperatur Wert den du da nennst ist unrealistisch niedrig. Wahrscheinlich arbeitet der Sensor nicht richtig.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kannix89

05.01.2006 21:04:54

kannix89

Profilbild von kannix89 ...

Themenstarter
kannix89 hat das Thema eröffnet...

So. Und hier kommt der Grund für meine niedrigen Werte.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Luk3

06.01.2006 17:27:31

Luk3

Profilbild von Luk3 ...

also das NT sollte eigentlich genug saft haben , vlt. hat es auf der leitung zu wenig ampere.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Suslik87

06.01.2006 17:32:33

Suslik87

Suslik87 hat kein Profilbild...

also ich tipp trauf, das es ein treiberproblem von der grafikkarte ist!
war bei mir so und bei meinem dad auch...
kannst ja mal schaun, was es für treiberalternativen gibt...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

06.01.2006 17:33:28

pitililu

pitililu hat kein Profilbild...

lol
500w netzteil ...
schalt doch mal die lichter und derlei sinnfreies gedöns aus dann reicht vielleicht auch dein netzteil

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Nickel

06.01.2006 17:37:02

Nickel

Nickel hat kein Profilbild...

ich sach zu so sachen schon gar nix mehr

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

06.01.2006 17:44:18

likeice15m

Profilbild von likeice15m ...

naja, allein bei meinem mainboard was ich drinn hab würde ein 350watt netzteil schon nicht mehr ausreichen hab ein 650watt teil drinn

und naja die kaltlichtkathoden usw ziehen nicht so viel, alledings würd ich bei dem pc auf jedenfall ein besseres netzteil reinbaun^^

hab selber:

venice 3200+
4x512mb corsair ddr400
geforce 6600gt (1000mhz gddr3)
abit fatal1ty a8n sli
1x 80gb + 200gb sata
dvd brenner
tv karte, ..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

06.01.2006 17:45:52

likeice15m

Profilbild von likeice15m ...

und wenn du dir schon nen zalman cpu lüfter reinbaust, nimm doch gleich den vollkupfer, der kostet n kleines bisschen mehr

ansonsten, sollte es doch nur am treiber liegen, hol dir trozdem ein stärkeres netzteil

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von dintown2000

06.01.2006 17:49:20

dintown2000

Profilbild von dintown2000 ...

frag ma den dul das is son freak der weiß einfach alles was computer betrifft

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Apple iPhone schwach beim Kältetest
watt\'n los hier?
watt
Deutschland ganz Schwach bein Eurovision Song Cont
Netzteil zu Schwach? =(


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

5 Mitglieder online