Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.787
Neue User0
Männer197.463
Frauen196.493
Online0
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von Adrijan98

    Maennlich Adrijan98
    Alter: 19 Jahre
    Profil

  • Profilbild von navu

    Weiblich navu
    Alter: 17 Jahre
    Profil

  • Profilbild von MaxiHausser

    Maennlich MaxiHausser
    Alter: 16 Jahre
    Profil

  • Profilbild von Merto3568

    Maennlich Merto3568
    Alter: 27 Jahre
    Profil

  • Profilbild von b-vnny

    Weiblich b-vnny
    Alter: 18 Jahre
    Profil

  • Profilbild von frieall

    Weiblich frieall
    Alter: 19 Jahre
    Profil

  • Profilbild von 2cool4school

    Maennlich 2cool4school
    Alter: 20 Jahre
    Profil

  • Profilbild von Baba259

    Maennlich Baba259
    Alter: 34 Jahre
    Profil

  • Profilbild von turboellie

    Weiblich turboellie
    Alter: 34 Jahre
    Profil

  • Profilbild von utte

    Maennlich utte
    Alter: 19 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

3D Mark 05 problem

(207x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Dortmunde...

08.12.2005 20:32:25

Dortmunde...

Profilbild von Dortmunderhonk ...

Themenstarter
Dortmunderhonk hat das Thema eröffnet...

Also hab ne super N6600GT von ASUS nen 2,8 AMD und 1 GB RAM... Mainboard von PCChips habe mal 3D Mark 05 test gemacht und nur läppische 900 Punkte woran kann das leigen????????? Hat jemand nen Plan oder verbesserungs Vorschläge?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von tailz

08.12.2005 20:35:12

tailz

Profilbild von tailz ...

irgendwelche Prozesse im Hintergrund gehabt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von amd_dragon

08.12.2005 20:37:09

amd_dragon

Profilbild von amd_dragon ...

guck mal in tastmanager was so alles läuft
mobo von pcchips..was is da für n cgip drauf? via,sis,nforce...?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von 8ball88

08.12.2005 20:45:04

8ball88

Profilbild von 8ball88 ...

Ich würde sagen, dass es an deiner Grafikkarte liegt.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von MadMaaarty

08.12.2005 20:47:07

MadMaaarty

Profilbild von MadMaaarty ...

Kann doch nicht an der Grafikkarte liegen, hab ja selbst nur ne 6800 GS und komm auf über 5000 Punkte.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BuzzzT

08.12.2005 20:47:40

BuzzzT

Profilbild von BuzzzT ...

na wahrscheinlich hast gar nicht alle test gemacht, vll gehn n paar nciht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem
firefox ansicht problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online