Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.526
Neue User25
Männer195.870
Frauen194.825
Online4
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von macks90

    Maennlich macks90
    Alter: 30 Jahre
    Profil

  • Profilbild von oOPenguaOo

    Maennlich oOPenguaOo
    Alter: 26 Jahre
    Profil

  • Profilbild von hans007007

    Maennlich hans007007
    Alter: 16 Jahre
    Profil

  • Profilbild von Omasturm

    Maennlich Omasturm
    Alter: 35 Jahre
    Profil

  • Profilbild von feuermond01

    Weiblich feuermond01
    Alter: 15 Jahre
    Profil

  • Profilbild von Dickpo

    Maennlich Dickpo
    Alter: 46 Jahre
    Profil

  • Profilbild von leakleiner

    Weiblich leakleiner
    Alter: 15 Jahre
    Profil

  • Profilbild von tim200000

    Maennlich tim200000
    Alter: 30 Jahre
    Profil

  • Profilbild von Peter88_

    Maennlich Peter88_
    Alter: 28 Jahre
    Profil

  • Profilbild von Schalker_junge

    Maennlich Schalker_junge
    Alter: 26 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

3000 und es hackt

(564x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von BlackSilver

18.02.2007 15:06:58

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

ich hab dsl 3000 .. und es läd bei mir youtube vids meistens so, dass ich erst pausiern muss und dann abspielen, weils sonst immer so hackt nd dann erst ein stückchen weiter, dann wieder pause.. bla...
liegt das jetzt an mir oder an youtube?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Honich

18.02.2007 15:07:50

Honich

Honich hat kein Profilbild...

das liegt an youtube.ist bei mir genau so

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DasAlex86

18.02.2007 15:08:34

DasAlex86

Profilbild von DasAlex86 ...

an deiner verbindung....aber da kannst nix machen, muss halt warten bis das vid komplett hochgeladen is ^^
beschwer dich net, wenn du wüsstest wie das zu modemzeiten ablief dann..... -.-

nee du, muss geduld haben

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Oxmo

18.02.2007 15:09:09

Oxmo

Profilbild von Oxmo ...

hab ich bei youtube in letzter zeit nur und ich hab ne dickere leitung...schon gut absturz

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DasAlex86

18.02.2007 15:09:49

DasAlex86

Profilbild von DasAlex86 ...

liegt halt auch am traffic...ihr seid immerhin net die einzigen nutzer von youtube ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

18.02.2007 15:10:32

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

ähm also zu dls1000 zeiten ging es noch ohne hacken (wenn ich mich recht erinner), insofern glaub ich auch mal, dass es nicht an meiner verbindung liegt....

und moooodem hab ich aus meinen gedächtnis gestrichen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

18.02.2007 15:10:52

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

ja gut, youtube is eh kack ,)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Oxmo

18.02.2007 15:11:53

Oxmo

Profilbild von Oxmo ...

youtube is no.1 langeweile killer

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

18.02.2007 15:13:13

marcus261287

Profilbild von marcus261287 ...

youtube hackt bei mir acuh (dsl 6000) , aba myvideo oda clipfisch net . is aba trotzdem traurig , aba das hackt auch bei kumpels mit 16000 leitung.^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

18.02.2007 15:14:42

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

okay ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von gruselmon...

18.02.2007 15:15:53

gruselmon...

gruselmonster hat kein Profilbild...

YOUTUBE isch SCHULD

is bei mir au so

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Komodo 3000
Gumball 3000
Ich glaub es hackt!?
Kunst 3000
3000


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

4 Mitglieder online