Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.755
Neue User3
Männer197.447
Frauen196.477
Online1
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von Ashleysko

    Weiblich Ashleysko
    Alter: 28 Jahre
    Profil

  • Profilbild von PaulTheKing

    Weiblich PaulTheKing
    Alter: 31 Jahre
    Profil

  • Profilbild von David_balaban

    Maennlich David_balaban
    Alter: 19 Jahre
    Profil

  • Profilbild von bobby130616

    Weiblich bobby130616
    Alter: 14 Jahre
    Profil

  • Profilbild von elfental

    Maennlich elfental
    Alter: 14 Jahre
    Profil

  • Profilbild von DanielaEbner

    Weiblich DanielaEbner
    Alter: 43 Jahre
    Profil

  • Profilbild von someonewho

    Weiblich someonewho
    Alter: 18 Jahre
    Profil

  • Profilbild von gesa2015

    Weiblich gesa2015
    Alter: 37 Jahre
    Profil

  • Profilbild von martina.st

    Weiblich martina.st
    Alter: 17 Jahre
    Profil

  • Profilbild von GNSG712

    Weiblich GNSG712
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

3000 und es hackt

(590x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von BlackSilver

18.02.2007 15:06:58

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

ich hab dsl 3000 .. und es läd bei mir youtube vids meistens so, dass ich erst pausiern muss und dann abspielen, weils sonst immer so hackt nd dann erst ein stückchen weiter, dann wieder pause.. bla...
liegt das jetzt an mir oder an youtube?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Honich

18.02.2007 15:07:50

Honich

Honich hat kein Profilbild...

das liegt an youtube.ist bei mir genau so

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DasAlex86

18.02.2007 15:08:34

DasAlex86

Profilbild von DasAlex86 ...

an deiner verbindung....aber da kannst nix machen, muss halt warten bis das vid komplett hochgeladen is ^^
beschwer dich net, wenn du wüsstest wie das zu modemzeiten ablief dann..... -.-

nee du, muss geduld haben

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Oxmo

18.02.2007 15:09:09

Oxmo

Profilbild von Oxmo ...

hab ich bei youtube in letzter zeit nur und ich hab ne dickere leitung...schon gut absturz

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DasAlex86

18.02.2007 15:09:49

DasAlex86

Profilbild von DasAlex86 ...

liegt halt auch am traffic...ihr seid immerhin net die einzigen nutzer von youtube ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

18.02.2007 15:10:32

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

ähm also zu dls1000 zeiten ging es noch ohne hacken (wenn ich mich recht erinner), insofern glaub ich auch mal, dass es nicht an meiner verbindung liegt....

und moooodem hab ich aus meinen gedächtnis gestrichen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

18.02.2007 15:10:52

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

ja gut, youtube is eh kack ,)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Oxmo

18.02.2007 15:11:53

Oxmo

Profilbild von Oxmo ...

youtube is no.1 langeweile killer

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

18.02.2007 15:13:13

marcus261287

Profilbild von marcus261287 ...

youtube hackt bei mir acuh (dsl 6000) , aba myvideo oda clipfisch net . is aba trotzdem traurig , aba das hackt auch bei kumpels mit 16000 leitung.^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

18.02.2007 15:14:42

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

okay ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von gruselmon...

18.02.2007 15:15:53

gruselmon...

gruselmonster hat kein Profilbild...

YOUTUBE isch SCHULD

is bei mir au so

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Komodo 3000
Gumball 3000
Ich glaub es hackt!?
Kunst 3000
3000
3000


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online