Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.508
Neue User7
Männer195.858
Frauen194.819
Online4
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von charlylyly

    Weiblich charlylyly
    Alter: 30 Jahre
    Profil

  • Profilbild von Handan25

    Maennlich Handan25
    Alter: 24 Jahre
    Profil

  • Profilbild von Dr5ox

    Maennlich Dr5ox
    Alter: 24 Jahre
    Profil

  • Profilbild von egger_mario

    Maennlich egger_mario
    Alter: 20 Jahre
    Profil

  • Profilbild von shahad2017

    Maennlich shahad2017
    Alter: 23 Jahre
    Profil

  • Profilbild von Lu979ca

    Maennlich Lu979ca
    Alter: 14 Jahre
    Profil

  • Profilbild von Nette551

    Weiblich Nette551
    Alter: 30 Jahre
    Profil

  • Profilbild von Celinehaw

    Weiblich Celinehaw
    Alter: 18 Jahre
    Profil

  • Profilbild von MartinDD

    Maennlich MartinDD
    Alter: 27 Jahre
    Profil

  • Profilbild von cimbomlukizzz

    Weiblich cimbomlukizzz
    Alter: 15 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

100% ig mit Ports beschissen xD

(617x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Lover1989

02.06.2006 17:51:25

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

Genau kanns doch echt nich sein jetzt hab ich nen Netgear alles richtig eingestellt d.h. also Ports freigegeben etc. nur ! Swat4 Server kann zwar die Gamespy Liste erreichen, also keine Fehlermeldung mehr nur erreichbar is der immer noch nich von ext. toll^^ hab portscan gemacht alles zu o.O und nu ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

02.06.2006 17:53:08

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Welchen router hast du?

Ich hab den RP614 v3 und hatte ein ähnliches Problem

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

02.06.2006 17:57:32

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

Ach was ach ne den hab ich auch

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

02.06.2006 17:58:56

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Ich sag dir zu Anfang gleich, hatte bisher nur Probleme =D

Aber mom, ich such dir das kurz raus

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

02.06.2006 18:10:08

AnasSongBoy

AnasSongBoy hat kein Profilbild...

hier

Also hab in vielen Foren gelesen, dass es wohl daran lag. Sie hatten dann zwar, wie ich jetzt auch, die config in englisch aber der Router hat wenigstens funktioniert. Allerdings hatte ich dann aus unerfindlichen Gründen das selbe Problem nach ein paar Wochen wieder.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

02.06.2006 18:10:17

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

Aber allemal besser als mein Digitus Müll Router damals xD

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

02.06.2006 18:17:39

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

mhm aber normal müsst ich doch die neueste drauf haben oder ? Hab den vor 2 tagen bekommen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

02.06.2006 18:20:55

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Vielleciht steht es ja schon 2 Jahre im Regal

Also ich hab kein Plan aber wie gesagt, könntest dich ja auch durch googlen...das sagen sie überall^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

02.06.2006 18:33:32

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

mhm jo naja egal

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

02.06.2006 18:36:09

AnasSongBoy

AnasSongBoy hat kein Profilbild...

joa solange es dann klappt is doch super

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

02.06.2006 18:38:01

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

naja noch klappt nix bin mir aber nich sicher obs am router liegt :/ eher wohl an win 2k3 .... weil nachm portscan hab ich wie gesagt alles bestens geschützt ^^ was mir nix bringt ^^ das Server und keine Hochsicherheitszone o.O

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Main Ports
1und1 E-Mail Ports
NAt? Ports?
msn main ports
Windows 2003 Ports öffnen ?


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

4 Mitglieder online