Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.862
Neue User15
Männer196.508
Frauen195.523
Online6
Referate12.458
SMS-User59.003
Forenbeiträge3.080.572
 Neue Mitglieder
  • Profilbild von laserfly

    Maennlich laserfly
    Alter: 37 Jahre
    Profil

  • Profilbild von MarcoHoffmann

    Maennlich MarcoHoffmann
    Alter: 19 Jahre
    Profil

  • Profilbild von JungkookKookie

    Weiblich JungkookKookie
    Alter: 16 Jahre
    Profil

  • Profilbild von ramsayb

    Maennlich ramsayb
    Alter: 17 Jahre
    Profil

  • Profilbild von Thovitus

    Maennlich Thovitus
    Alter: 36 Jahre
    Profil

  • Profilbild von kaddi187

    Maennlich kaddi187
    Alter: 31 Jahre
    Profil

  • Profilbild von aw8

    Maennlich aw8
    Alter: 31 Jahre
    Profil

  • Profilbild von Lennardn8

    Weiblich Lennardn8
    Alter: 47 Jahre
    Profil

  • Profilbild von Jennif123

    Weiblich Jennif123
    Alter: 16 Jahre
    Profil

  • Profilbild von XMenta

    Maennlich XMenta
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

1.6 prob

(466x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von bo_Venom

15.04.2007 16:34:10

bo_Venom

bo_Venom hat kein Profilbild...

Themenstarter
bo_Venom hat das Thema eröffnet...

so langsma bekomm ich n austicker^^

wenn ich c s 1.6 starten will, meint er er kann nich im open gl modus starten....und startet jetzt im software modus....so kann aber keine sau spielen^^

wisst ihr woran das liegt? hab schon 3 ma neuinstalliert, pc formatiert alles...zum krank werden^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Tyre

15.04.2007 16:35:20

Tyre

Profilbild von Tyre ...

Graphikkarte richtig eingestellt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Gentleman...

15.04.2007 16:35:44

Gentleman...

Profilbild von GentlemanOrPimp ...

xD

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bo_Venom

15.04.2007 16:37:03

bo_Venom

bo_Venom hat kein Profilbild...

Themenstarter
bo_Venom hat das Thema eröffnet...

was heisst richtig eingestellt? hab ne fx5200 geforce...was soll man da einstellen ôO

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von chris-2006

15.04.2007 16:37:14

chris-2006

Profilbild von chris-2006 ...

brauchst nur Grafikkartentreiber laden den aktuellsten und schon gehts wieder!

was hastn für ne Karte drinn?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bo_Venom

15.04.2007 16:46:04

bo_Venom

bo_Venom hat kein Profilbild...

Themenstarter
bo_Venom hat das Thema eröffnet...

fx5200!!!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lärminator

15.04.2007 16:47:27

lärminator

lärminator hat kein Profilbild...

neue treiber und wenns nicht funzt liegts an den treibern

also opengl funktionierte auch auf meinem alten mit 64 mb billiggraka...

musste zwar 800 x 600 zocken aba lief

jetz ja sowieso^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bo_Venom

15.04.2007 16:51:13

bo_Venom

bo_Venom hat kein Profilbild...

Themenstarter
bo_Venom hat das Thema eröffnet...

also du meinst an den treibern...hm...ich lad grad bei nvidia ein runter...der irgendwie für ALLE grakas is.....kp!?^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lärminator

15.04.2007 16:53:44

lärminator

lärminator hat kein Profilbild...

hiäää

ja is normal
is au gut so ^^

dann musste restarten

danach würd ich dir noch ati tools empfehlen
das benutz ich auch das is prima

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bashizzle

15.04.2007 16:54:53

bashizzle

Profilbild von bashizzle ...

noob

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Biermacht

15.04.2007 16:55:22

Biermacht

Profilbild von Biermacht ...

Hör einfach auf son Müll zu spielen, dann haste das Problem nich mehr^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Mathe prob
word prob
Prob mit Lapi
icq prob
ICQ Prob... =(


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

6 Mitglieder online