Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.773
Neue User8
Männer196.466
Frauen195.476
Online4
Referate12.458
SMS-User59.003
Forenbeiträge3.080.568
 Neue Mitglieder
  • Profilbild von fst443

    Maennlich fst443
    Alter: 23 Jahre
    Profil

  • Profilbild von CEwersbach

    Weiblich CEwersbach
    Alter: 46 Jahre
    Profil

  • Profilbild von Chichi322

    Weiblich Chichi322
    Alter: 35 Jahre
    Profil

  • Profilbild von STEF1970

    Maennlich STEF1970
    Alter: 46 Jahre
    Profil

  • Profilbild von dascha_ptrva

    Weiblich dascha_ptrva
    Alter: 18 Jahre
    Profil

  • Profilbild von IKLAZE

    Weiblich IKLAZE
    Alter: 21 Jahre
    Profil

  • Profilbild von fraser26

    Maennlich fraser26
    Alter: 32 Jahre
    Profil

  • Profilbild von Luzeymon

    Weiblich Luzeymon
    Alter: 36 Jahre
    Profil

  • Profilbild von Vccgggg45

    Maennlich Vccgggg45
    Alter: 31 Jahre
    Profil

  • Profilbild von amd

    Maennlich amd
    Alter: 31 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

~webcam~

(620x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von LittlFall...

05.04.2006 11:48:29

LittlFall...

Profilbild von LittlFallenStar ...

Themenstarter
LittlFallenStar hat das Thema eröffnet...

hab jetz zwa ka obs son ding schon gab aber naja...
also ich hab mir das ding für die cam runtergeladen un auch alles gemacht soweit..awa i.wie kommt da kein bild wenn ich die hier dann hab :(
hiiiilfe
weiss da wer bescheid?
*+~gReEtZz~+*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von opel4live

05.04.2006 11:49:17

opel4live

opel4live hat kein Profilbild...

wenn du mir versprichst dich dann aus zu siehen helf ich dir

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von LittlFall...

05.04.2006 11:50:00

LittlFall...

Profilbild von LittlFallenStar ...

Themenstarter
LittlFallenStar hat das Thema eröffnet...

ja sonst hätt ich keine also erklär^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sk439

05.04.2006 11:51:35

sk439

Profilbild von sk439 ...

hast du eine firewall?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von opel4live

05.04.2006 11:52:11

opel4live

opel4live hat kein Profilbild...

bzw nen router? wenn ja musst auf jedenfall die ports durch routen und gugg ob alle kabel dran sind

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von esemple

05.04.2006 12:00:47

esemple

Profilbild von esemple ...

welches programm hastn du? poste mal bitte den link.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von LittlFall...

05.04.2006 12:04:25

LittlFall...

Profilbild von LittlFallenStar ...

Themenstarter
LittlFallenStar hat das Thema eröffnet...

jeje hab nen router^^ kabel sin alle drin un check nix...das is doch shice...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Klitty

05.04.2006 12:05:38

Klitty

Klitty hat kein Profilbild...

ich nehme mal an das weiss sie garnich

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von gibbledagips

05.04.2006 12:09:28

gibbledagips

gibbledagips hat kein Profilbild...

ich hab mir der Proggi auch eben runtergeladen und s scheint zu funzen...hab auhc Router aber musste keine Ports forwarden ô.Ò

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von LittlFall...

05.04.2006 12:10:41

LittlFall...

Profilbild von LittlFallenStar ...

Themenstarter
LittlFallenStar hat das Thema eröffnet...

ja ka bei mia läufts prog ja auch nua ich hab i.wie kein bild dann hier...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von esemple

05.04.2006 12:20:18

esemple

Profilbild von esemple ...

ach das PH prog ~~ vielleicht liegts an deiner cam? versuch sie ma in msn zu starten? :o

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Webcam
webcam chat
WebCam
webcam mit alle mann
webcam


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

4 Mitglieder online