Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.281
Neue User0
Männer197.671
Frauen196.779
Referate12.458
Forenbeiträge3.080.734
 Neue Mitglieder
  • Profilbild von Mylinhmimi1234

    Weiblich Mylinhmimi1234
    Alter: 31 Jahre
    Profil

  • Profilbild von VincentStanz

    Maennlich VincentStanz
    Alter: 33 Jahre
    Profil

  • Profilbild von Vinpilz1984

    Maennlich Vinpilz1984
    Alter: 33 Jahre
    Profil

  • Profilbild von Se7enChords

    Maennlich Se7enChords
    Alter: 18 Jahre
    Profil

  • Profilbild von AndreaClaudia

    Weiblich AndreaClaudia
    Alter: 47 Jahre
    Profil

  • Profilbild von TimSchluckedo

    Maennlich TimSchluckedo
    Alter: 38 Jahre
    Profil

  • Profilbild von richard7

    Maennlich richard7
    Alter: 27 Jahre
    Profil

  • Profilbild von maxi810

    Weiblich maxi810
    Alter: 44 Jahre
    Profil

  • Profilbild von Camobaum

    Maennlich Camobaum
    Alter: 15 Jahre
    Profil

  • Profilbild von Aminhadad

    Maennlich Aminhadad
    Alter: 21 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

\"Overload\" bei Pioneeranlage

(475x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von enDb0ss

20.11.2006 21:04:14

enDb0ss

Profilbild von enDb0ss ...

Themenstarter
enDb0ss hat das Thema eröffnet...

Also seit 2-3 Tagen macht meine Pioneer VSX-405RDS Anlage folgendes:
PC an Anlage gekoppelt, Musik hören....und ab nem gewissen Volume Pegel sagt das Gerät:
"OVERLOAD"!
Und dann schaltes sich aus und wieder an. Tips?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Killer-Wi...

20.11.2006 21:05:59

Killer-Wi...

Killer-Wiesel hat kein Profilbild...

Heißt so ned n Song von Soilwork?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Chrisz

20.11.2006 21:06:32

Chrisz

Chrisz hat kein Profilbild...

Meine Anlage wechselt bei bestimmten Technotracks einfach den Klangmodus, obwohls auf manuell is, und die uhr stimmt a nimma, es gibt halt tracks, die zu geil für die anlagen sind

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von TLK-DopeX

20.11.2006 21:07:24

TLK-DopeX

TLK-DopeX hat kein Profilbild...

und früher hat s das nie gemacht?
hast deine musikrichtung gewechselt (classic-> gabber ?)

...ne, das klingt nach nem defekt in der endstufe. oder sonst wo ab da.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von enDb0ss

20.11.2006 21:07:27

enDb0ss

Profilbild von enDb0ss ...

Themenstarter
enDb0ss hat das Thema eröffnet...

Overload heisst auch nen Song von den Sugar Babes...aber weder das eine noch andere hat damit hier zu tun...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von enDb0ss

20.11.2006 21:08:13

enDb0ss

Profilbild von enDb0ss ...

Themenstarter
enDb0ss hat das Thema eröffnet...

Thx Dopex....endlich mal ne kompetente Antwort.
Nö, höre seit 100 Jahren das gleiche.
Oasis, Radiohead, etc...doofe Endstufe.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Chrisz

20.11.2006 21:11:15

Chrisz

Chrisz hat kein Profilbild...

Vll. isn Wiederstand, oder nen Trafo hin, hast noch Garantie? Wenn dann tät ich mich da mal melden

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

20.11.2006 21:15:10

marcus261287

Profilbild von marcus261287 ...

ich glaube irgendwie nicht das ne endstufe hin ist.

Also wo bei mir ne endstufe durch war , hat die anlage abgeschalten und ging nicht mehr an.

Um einen kurzschlussstrom zu vermeiden. Naja egal . (wollte ich nur mal so sagen ) und wech bin ich wieda *g*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von enDb0ss

20.11.2006 21:16:54

enDb0ss

Profilbild von enDb0ss ...

Themenstarter
enDb0ss hat das Thema eröffnet...

Hm...also irgendwas stimmt zumindest nicht, sind wir uns da einig?
Aber nee Garantie ist laaaaaaaaaaaaaange weg.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

20.11.2006 21:19:33

marcus261287

Profilbild von marcus261287 ...

schraube das ding auf , schau nach schmorstellen oda ob irgendwas net ok. aussieht .


dann mach nen pic davon und poste das hier rein . dann kann man dir helfen (vielleicht)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von enDb0ss

20.11.2006 21:20:18

enDb0ss

Profilbild von enDb0ss ...

Themenstarter
enDb0ss hat das Thema eröffnet...

ol okay...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

\"Overload\" bei Pioneeranlage
Weitere interessante Beiträge aus dem Forum:
Referate Trump \"Overload\" bei Pioneeranlage
Yetisport Part 4 \"Albatros overload\" Tipps und T


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

137 Mitglieder online