Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.563
Neue User0
Männer195.883
Frauen194.849
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von referatenglisch

    Weiblich referatenglisch
    Alter: 27 Jahre
    Profil

  • Profilbild von emo23

    Maennlich emo23
    Alter: 24 Jahre
    Profil

  • Profilbild von Josef0815

    Maennlich Josef0815
    Alter: 17 Jahre
    Profil

  • Profilbild von lucsyd

    Weiblich lucsyd
    Alter: 30 Jahre
    Profil

  • Profilbild von Coolmann0815

    Maennlich Coolmann0815
    Alter: 17 Jahre
    Profil

  • Profilbild von HugoFelke

    Maennlich HugoFelke
    Alter: 47 Jahre
    Profil

  • Profilbild von Johng637

    Maennlich Johng637
    Alter: 6 Jahre
    Profil

  • Profilbild von wedkjbfesu

    Maennlich wedkjbfesu
    Alter: 30 Jahre
    Profil

  • Profilbild von HD23meganeu

    Weiblich HD23meganeu
    Alter: 49 Jahre
    Profil

  • Profilbild von besjanalani

    Weiblich besjanalani
    Alter: 16 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

!!!Hilfe!!! Verzweifel schon...

(507x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Miss_Jackie

29.10.2007 20:12:36

Miss_Jackie

Miss_Jackie hat kein Profilbild...

Themenstarter
Miss_Jackie hat das Thema eröffnet...

Seitdem ich mit der Recovery DVD die Computer wieder neu aufsetzen musste, funktionieren die Computerspiele nicht mehr auf meinem rechner (free download Spiele) :(

16-Bit-MS-Dos-Teilsystem
C:\WINDOWS\system32\cmd.exe
Die NTVDM-CPU hat einen ungültigen Befehl entdeckt.
CS:0000 IP:0077 OP:f0 37 05 14 02 Klicken Sie auf "schließen", um die Anwendung zu beenden.

Kann mir jemand helfen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Parix

29.10.2007 20:16:00

Parix

Profilbild von Parix ...

neu installieren

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Miss_Jackie

29.10.2007 20:16:46

Miss_Jackie

Miss_Jackie hat kein Profilbild...

Themenstarter
Miss_Jackie hat das Thema eröffnet...

was denn neu installieren???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

29.10.2007 20:18:57

movex

Profilbild von movex ...

... die spiele

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Miss_Jackie

29.10.2007 20:19:43

Miss_Jackie

Miss_Jackie hat kein Profilbild...

Themenstarter
Miss_Jackie hat das Thema eröffnet...

hab ich schon...kommt immerwieder das selbe...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Miss_Jackie

29.10.2007 20:34:24

Miss_Jackie

Miss_Jackie hat kein Profilbild...

Themenstarter
Miss_Jackie hat das Thema eröffnet...

>>>>>>>PUSH<<<<<<<

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Miss_Jackie

29.10.2007 21:22:07

Miss_Jackie

Miss_Jackie hat kein Profilbild...

Themenstarter
Miss_Jackie hat das Thema eröffnet...

Kann mir denn keiner weiter helfen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Miss_Jackie

30.10.2007 14:19:09

Miss_Jackie

Miss_Jackie hat kein Profilbild...

Themenstarter
Miss_Jackie hat das Thema eröffnet...

soooo da ich keine antwort bekommen habe, versuche ich es heute nochmal...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von fipse1986

30.10.2007 14:53:36

fipse1986

Profilbild von fipse1986 ...

also neuinstallation müsste das Prob lösen, wenn das ned der fall is, denn mach dein windoof nochmasl neu oder mach mal Service pack 2 drauf denn kann es auch klappen!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von hyperbengt

07.11.2007 16:37:56

hyperbengt

Profilbild von hyperbengt ...

mehrere möglichkeiten:
1. Festplatte formatieren alles neuaufsetzen
2. Im GErätemanager gucken ob alle treiber drauf sind z.B. Graka/ Sound
3. Überprüfen ob dinge wie z.B. netFramework1 bis 2 drauf ist
4. Servicepack 2
5. Warum Windows wenn man Linux haben kann^^??

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Martn619B

07.11.2007 16:57:08

Martn619B

Martn619B hat kein Profilbild...

Hast du das Windows Programmverzeichnis mit drauf kopiert auf die DVD und dann auf dein System??
cmd ist die command line dh. irgendetwas in deinem system ist fehlerhaft CS:0000 klingt für mich nach Registeraddressen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Ich brauche Eure Hilfe!
Hilfe- Bildbeschreibung
Eröterung hilfe schnell !!!
Bitte um Hilfe.Es geht um das Fach Religion Thema
EZB Referat - HILFE!


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online