Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.377
Neue User0
Männer195.799
Frauen194.747
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von xfann.y

    Weiblich xfann.y
    Alter: 30 Jahre
    Profil

  • Profilbild von TAITO

    Maennlich TAITO
    Alter: 14 Jahre
    Profil

  • Profilbild von Krutops

    Maennlich Krutops
    Alter: 21 Jahre
    Profil

  • Profilbild von M43

    Maennlich M43
    Alter: 16 Jahre
    Profil

  • Profilbild von Saphira21

    Weiblich Saphira21
    Alter: 16 Jahre
    Profil

  • Profilbild von Lunaslava

    Weiblich Lunaslava
    Alter: 24 Jahre
    Profil

  • Profilbild von ProOne

    Maennlich ProOne
    Alter: 55 Jahre
    Profil

  • Profilbild von hannchen00

    Weiblich hannchen00
    Alter: 16 Jahre
    Profil

  • Profilbild von Gehunter

    Maennlich Gehunter
    Alter: 60 Jahre
    Profil

  • Profilbild von EddiBe

    Maennlich EddiBe
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

-=Computer start=-

(1003x gelesen)

Seiten: 1 2 3 4 5

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von fuxcyt

18.06.2006 13:28:04

fuxcyt

fuxcyt hat kein Profilbild...

hmm gibt so n pc nicht eigentlich diagnosetöne von sich oder hat irgendwelche led's mit deren hilfe man im handbuch nachsehen kann was los ist?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von amDfreak

18.06.2006 13:28:26

amDfreak

amDfreak hat kein Profilbild...

ok das ist mehr als genug

hmm... dann kann es an einem Wackelkontakt liegen, am Prozessor ooder joa.. irgendein Komponent muss da kaputt sein..!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von hennsie

18.06.2006 13:29:45

hennsie

hennsie hat kein Profilbild...

Themenstarter
hennsie hat das Thema eröffnet...

jeah ich kann nun die nadel im heuhaufen suchen..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von amDfreak

18.06.2006 13:30:37

amDfreak

amDfreak hat kein Profilbild...

ok schau doch erstmal... ob das am mainboard liegt.

oder schließ erstmal 1 laufwerk nach den anderen an.

wie weit fährt der PC hoch?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

18.06.2006 13:31:47

-Armand-

-Armand- hat kein Profilbild...

du kannst ja immer ein paar sachen aus und dann wieder einbauen, so kann man mans wenigstens versuchen einzugrenzen. Gut das netzteil kannst ersatzlos jetzt nicht ausbauen, aber wäre auch ne möglichkeit

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von hennsie

18.06.2006 13:31:53

hennsie

hennsie hat kein Profilbild...

Themenstarter
hennsie hat das Thema eröffnet...

naja mainboard dürfte in ordnung sein

naja ich seh kein bild 5 sek die festplatten werden "geladen" dann geht er aus

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von amDfreak

18.06.2006 13:33:05

amDfreak

amDfreak hat kein Profilbild...

ok dann kannste mir glauben, da ich es letztens auch hatte: netzteil im arsch. kauf dir ein neues mitm 120mm lüfter für 19,95 € überall online wie bei schiwi.de oder alternate.de

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von hennsie

18.06.2006 13:33:46

hennsie

hennsie hat kein Profilbild...

Themenstarter
hennsie hat das Thema eröffnet...

naja ich werd morgen einfach ma in laden gehen da kann ichs dann wenigstens gleich umtauschen fals es niucht der fehler is

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von amDfreak

18.06.2006 13:34:17

amDfreak

amDfreak hat kein Profilbild...

420 Watt zumindest

Schade dass du noch kein Cool and Quiet hast (Beim amd prozessor)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

18.06.2006 13:35:00

-Armand-

-Armand- hat kein Profilbild...

amDfreak so ne ferndiagnos ist doch scheiße, natürlich kanns das netzteil sein, genauso kanns auch der ram sein

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von hennsie

18.06.2006 13:35:49

hennsie

hennsie hat kein Profilbild...

Themenstarter
hennsie hat das Thema eröffnet...

ok netzteil mit 420 watt kaufen, na super...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4 5

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Das Arbeiten mit dem Computer ist...
Unter den computer freaks
windows-start-sound ändern
Extreme Probleme mit dem Computer
Computer-Englisch


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online