Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.810
Neue User27
Männer196.983
Frauen195.996
Online8
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von penaldo

    Maennlich penaldo
    Alter: 20 Jahre
    Profil

  • Profilbild von 12Aylin34

    Weiblich 12Aylin34
    Alter: 31 Jahre
    Profil

  • Profilbild von AYLIN1234

    Weiblich AYLIN1234
    Alter: 31 Jahre
    Profil

  • Profilbild von silan12

    Weiblich silan12
    Alter: 31 Jahre
    Profil

  • Profilbild von Rapsak

    Maennlich Rapsak
    Alter: 22 Jahre
    Profil

  • Profilbild von maxizauftII

    Maennlich maxizauftII
    Alter: 31 Jahre
    Profil

  • Profilbild von maxizauftu

    Maennlich maxizauftu
    Alter: 31 Jahre
    Profil

  • Profilbild von maxizaufti

    Maennlich maxizaufti
    Alter: 31 Jahre
    Profil

  • Profilbild von daphnilee

    Weiblich daphnilee
    Alter: 19 Jahre
    Profil

  • Profilbild von daphni

    Weiblich daphni
    Alter: 19 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

-=Computer start=-

(1017x gelesen)

Seiten: 1 2 3 4 5

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von hennsie

18.06.2006 13:11:04

hennsie

hennsie hat kein Profilbild...

Themenstarter
hennsie hat das Thema eröffnet...

hai

und zwar mein rechner startet nicht mehr, also er startet 5 sek. und dann geht er wieder aus

der prozessor lüfter läuft und die steckverbindungen sind auch alle ok

hat jemand ne ahnung was es sein könnte?!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von brauSimauSi

18.06.2006 13:12:29

brauSimauSi

brauSimauSi hat kein Profilbild...

virus ^.^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von taeki

18.06.2006 13:12:33

taeki

Profilbild von taeki ...

Ich würd mal sagen Netteil muss erneuert werden. könnt aber auch dass Bios sein. muss mal sagen, was der genau macht, ion den 5 Sekunden

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Stormcrow

18.06.2006 13:12:54

Stormcrow

Profilbild von Stormcrow ...

graka?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

18.06.2006 13:13:10

BlackSilver

BlackSilver hat kein Profilbild...

lol das gleiche prob hat mein freund. am mittwoch hat er nen neuen pc.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von hennsie

18.06.2006 13:13:26

hennsie

hennsie hat kein Profilbild...

Themenstarter
hennsie hat das Thema eröffnet...

naja ich sehe kein bild, also baut sich das bios denk ich mal nicht auf
er startet die festplatten fangen an zu laufen und danach geht er halt wieder aus

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

18.06.2006 13:13:30

-Armand-

-Armand- hat kein Profilbild...

Ferndiagnosen sind schwer zu treffen, ram kanns sein, netzteil etc pp

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von hennsie

18.06.2006 13:14:38

hennsie

hennsie hat kein Profilbild...

Themenstarter
hennsie hat das Thema eröffnet...

naja netzteil läuft ja auch noch, aber jeden einzelne komponente teste, das dauert =(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Stormcrow

18.06.2006 13:15:20

Stormcrow

Profilbild von Stormcrow ...

graka!


war bei mir jedenfalls so...
ist auch kurz angesprungen und dann wieder ausgegangen.
hab ne andere graka von nem kumpel geholt.
neue treiber drauf und gut wars...
aber wies bei dir ausschaut weiß ich net...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von taeki

18.06.2006 13:15:39

taeki

Profilbild von taeki ...

Bios scheint zu laufen, da die Festolatte startet. Aber vielleicht leigt es an der Bios Batterie. Wie alt in der Rechner?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von hennsie

18.06.2006 13:16:08

hennsie

hennsie hat kein Profilbild...

Themenstarter
hennsie hat das Thema eröffnet...

aber wenn die graka im arsch is
dann würde er doch trotzdem weiter hochfahren ich würde nru nichts sehen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4 5

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Das Arbeiten mit dem Computer ist...
Unter den computer freaks
windows-start-sound ändern
Extreme Probleme mit dem Computer
Computer-Englisch


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

8 Mitglieder online