Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.146
Neue User1
Männer197.599
Frauen196.716
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von Johna898

    Maennlich Johna898
    Alter: 6 Jahre
    Profil

  • Profilbild von SeikoKagamine

    Maennlich SeikoKagamine
    Alter: 17 Jahre
    Profil

  • Profilbild von Veit1234

    Maennlich Veit1234
    Alter: 14 Jahre
    Profil

  • Profilbild von sibo0310

    Weiblich sibo0310
    Alter: 44 Jahre
    Profil

  • Profilbild von silentwarrior66

    Weiblich silentwarrior66
    Alter: 31 Jahre
    Profil

  • Profilbild von uni20172017

    Weiblich uni20172017
    Alter: 47 Jahre
    Profil

  • Profilbild von MICHAELA78

    Weiblich MICHAELA78
    Alter: 20 Jahre
    Profil

  • Profilbild von fenerbahce99

    Weiblich fenerbahce99
    Alter: 18 Jahre
    Profil

  • Profilbild von Nikiticki

    Weiblich Nikiticki
    Alter: 17 Jahre
    Profil

  • Profilbild von C738

    Maennlich C738
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

-=Computer start=-

(1074x gelesen)

Seiten: 1 2 3 4 5

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von hennsie

18.06.2006 13:11:04

hennsie

hennsie hat kein Profilbild...

Themenstarter
hennsie hat das Thema eröffnet...

hai

und zwar mein rechner startet nicht mehr, also er startet 5 sek. und dann geht er wieder aus

der prozessor lüfter läuft und die steckverbindungen sind auch alle ok

hat jemand ne ahnung was es sein könnte?!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von brauSimauSi

18.06.2006 13:12:29

brauSimauSi

brauSimauSi hat kein Profilbild...

virus ^.^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von taeki

18.06.2006 13:12:33

taeki

Profilbild von taeki ...

Ich würd mal sagen Netteil muss erneuert werden. könnt aber auch dass Bios sein. muss mal sagen, was der genau macht, ion den 5 Sekunden

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Stormcrow

18.06.2006 13:12:54

Stormcrow

Profilbild von Stormcrow ...

graka?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

18.06.2006 13:13:10

BlackSilver

BlackSilver hat kein Profilbild...

lol das gleiche prob hat mein freund. am mittwoch hat er nen neuen pc.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von hennsie

18.06.2006 13:13:26

hennsie

hennsie hat kein Profilbild...

Themenstarter
hennsie hat das Thema eröffnet...

naja ich sehe kein bild, also baut sich das bios denk ich mal nicht auf
er startet die festplatten fangen an zu laufen und danach geht er halt wieder aus

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

18.06.2006 13:13:30

-Armand-

-Armand- hat kein Profilbild...

Ferndiagnosen sind schwer zu treffen, ram kanns sein, netzteil etc pp

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von hennsie

18.06.2006 13:14:38

hennsie

hennsie hat kein Profilbild...

Themenstarter
hennsie hat das Thema eröffnet...

naja netzteil läuft ja auch noch, aber jeden einzelne komponente teste, das dauert =(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Stormcrow

18.06.2006 13:15:20

Stormcrow

Profilbild von Stormcrow ...

graka!


war bei mir jedenfalls so...
ist auch kurz angesprungen und dann wieder ausgegangen.
hab ne andere graka von nem kumpel geholt.
neue treiber drauf und gut wars...
aber wies bei dir ausschaut weiß ich net...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von taeki

18.06.2006 13:15:39

taeki

Profilbild von taeki ...

Bios scheint zu laufen, da die Festolatte startet. Aber vielleicht leigt es an der Bios Batterie. Wie alt in der Rechner?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von hennsie

18.06.2006 13:16:08

hennsie

hennsie hat kein Profilbild...

Themenstarter
hennsie hat das Thema eröffnet...

aber wenn die graka im arsch is
dann würde er doch trotzdem weiter hochfahren ich würde nru nichts sehen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4 5

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

-=Computer start=-
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Das Arbeiten mit dem Computer ist...
Unter den computer freaks
windows-start-sound ändern
Extreme Probleme mit dem Computer
Computer-Englisch
computer


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

36 Mitglieder online